
  <!DOCTYPE html>
        <html lang="en">
        <head>
<base href="http://www.the-standard.org/content/tncms/live/" />
<meta name="keywords" content="seven samurai, movie review, film review, film, movie, akira kurosawa, samurai, japan, japanese filmmaker" />
<meta name="news_keywords" content="seven samurai, movie review, film review, film, movie, akira kurosawa, samurai, japan, japanese filmmaker" />
<meta name="description" content="Many directors never produce a single masterpiece in their careers. They may be good, they may even be a great, but few turn out to be timeless, important works of" />
<meta name="author" content="David Wheeler, Critic" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.the-standard.org/life/reviews/seven-samurai-a-timeless-world-treasure-one-of-cinema-s-greatest-masterworks/article_8aec556c-8965-11ea-aac9-2bbe925cfea7.html" />
<meta property="og:image" content="https://bloximages.newyork1.vip.townnews.com/the-standard.org/content/tncms/custom/image/89e72d18-43a5-11e6-ac07-1ff4600fbf34.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:title" content="&lsquo;Seven Samurai,&rsquo; a timeless world treasure, one of cinema&rsquo;s greatest masterworks" />
<meta property="og:description" content="Many directors never produce a single masterpiece in their careers. They may be good, they may even be a great, but few turn out to be timeless, important works of" />
<meta property="og:site_name" content="The Standard" />
<meta property="og:section" content="Reviews" />
<meta property="fb:app_id" content="135817296433862" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@TheStandard_MSU" />
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/the-standard.org/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.44f4ed00052aeaf66307fd409db0d101.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/the-standard.org/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.d6ec438b72ee52ec8fe548e063ecff7a.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/the-standard.org/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.f5e0209e8fa74e9037c8703df61fdb9c.css"/>
<style>/*<![CDATA[*/ #tncms-block-700715 .tnt-prop-img { max-width: 3420px; } #site-logo-700715 { color: #666; } #tncms-block-479404 .tnt-prop-img { max-width: 563px; } #block-702406 .tnt-slider-controls { text-align: right; padding-bottom: 30px; margin: 10px 0px; position: relative; top: 0%; transform: translateY(0%); -webkit-transform: translateY(0%); -ms-transform: translateY(0%); } #block-702406 .tnt-slider-previous { display: inline-block; margin-bottom: 0; font-weight: normal; text-align: center; vertical-align: middle; -ms-touch-action: manipulation; touch-action: manipulation; cursor: pointer; background-image: none; border: 1px solid #ccc; white-space: nowrap; -webkit-user-select: none; -moz-user-select: none; -ms-user-select: none; user-select: none; padding: 5px 10px; font-size: 12px; line-height: 1.5; position: absolute; right: 35px; } #block-702406 .tnt-slider-next { display: inline-block; margin-bottom: 0; font-weight: normal; text-align: center; vertical-align: middle; -ms-touch-action: manipulation; touch-action: manipulation; cursor: pointer; background-image: none; border: 1px solid #ccc; white-space: nowrap; -webkit-user-select: none; -moz-user-select: none; -ms-user-select: none; user-select: none; padding: 5px 10px; font-size: 12px; line-height: 1.5; position: absolute; right: 0px; } .follow-links-479411 li { margin-right: 1px; padding: 0; } .follow-links-479411 li a, .follow-links-479411 li a:focus, .follow-links-479411 li a:active { ; height: 36px; width: 36px; font-size: 24px; color: #fff!important; border-radius: 20px; opacity: .8; padding:0; box-shadow: none; } .follow-links-479411 li a:hover { text-decoration: none; opacity: 1; } .follow-links-479411 li a.fb,.follow-links-479411 li a.fb:hover { color: #fff; background-color: #3A59A5; } .follow-links-479411 li a.tw,.follow-links-479411 li a.tw:hover { color: #fff; background-color: #46C8F9; } .follow-links-479411 li a.yt,.follow-links-479411 li a.yt:hover { color: #fff; background-color: #CE2B29; } .follow-links-479411 li a.is,.follow-links-479411 li a.is:hover { color: #fff; background-color: #D4C4A2; } #tncms-block-479405 .tnt-prop-img { max-width: 1039px; } /*]]>*/</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"tncms":{"template":{"version":"3.165.0"},"page":{"grid":"boxy","style":"default","path":"\/life\/reviews","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"false"},"asset":{"author":"David Wheeler, Critic","id":"8aec556c-8965-11ea-aac9-2bbe925cfea7","app":"editorial"},"vendor":{"outbrain":"disabled","taboola":""},"ad":{"vendor":"blox"},"system":{"render_time":217},"client":{"is_bot":"no","is_gdpr":"no"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=UaWpb3d_PDCaIVzoLRLRYA&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script src="https://bloximages.newyork1.vip.townnews.com/the-standard.org/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.c34c594a0128ca26764dd8ecad278707.js"></script>
<script src="/shared-content/art/tncms/user/user.js"></script>
<script>/*<![CDATA[*/ TNCMS.User.restorePersistentSession(); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/the-standard.org/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.d457560d3dfbf1d56a225eb99d7b0702.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/the-standard.org/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.5ee3960b4d37bc106988fa535b393865.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/the-standard.org/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.ac87000c8e1356e20584473075fd0f2e.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/the-standard.org/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.caf244e2614d000b4f73058e1c610d12.js"></script>
<script src="https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator,Element.prototype.classList|gated" nomodule="nomodule"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/the-standard.org/shared-content/art/tncms/templates/libraries/flex/components/ads_blox/resources/scripts/tnt.ads.init.c2b9574823d0d16ffc6f20eef83f4232.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/the-standard.org/shared-content/art/tncms/templates/libraries/flex/components/ads_blox/resources/scripts/tnt.ads.load.6a3c47703ee96f20ef132e36033ca1bc.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script src="/shared-content/art/tncms-ad-manager/admanager.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/the-standard.org/content/tncms/ads/impressions.js?_dc=1588093530"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/the-standard.org/content/tncms/ads/traffic.js?_dc=1588052131"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/the-standard.org/content/tncms/ads/settings.js?_dc=1581024095"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/the-standard.org/shared-content/art/tncms/templates/libraries/flex/components/asset/resources/scripts/tnt.nextPrev.f1660ccf5d097410b8b72737d216878c.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/the-standard.org/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/the-standard.org/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.facebook.comments.89e3602c68154764e889947868c957c9.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/the-standard.org/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.advertisements.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>
<script>/*<![CDATA[*/ __tnt.recentFive = {
    /*
     * Gets the data stored in 'tnt:recent:five'
     * Returns Array
     */
        get:function(){
            if(window.localStorage && localStorage.getItem('tnt:recent:five')!=null){
                try{ return JSON.parse(localStorage.getItem('tnt:recent:five')); } catch {}
            }

            return [];
        },

    /*
     * Sets the 'tnt:recent:five' localStorage item
     * Returns boolean
     */
        set:function(data){
            if(window.localStorage){
                try{ 
                    localStorage.setItem('tnt:recent:five', JSON.stringify(data));
                    return true;
                } catch {}
            }

            return false;
        },

    /*
     * Adds the most recent item, prunes any duplicates, and trims the array down to 5 items
     * Returns Array on success, false on fail 
     */
        add:function(asset){
            var assets = __tnt.recentFive.get();
            assets.unshift(asset);

            if(assets.length > 1){
                assets = assets.filter(function(item, index, a){ return a.indexOf(item) == index });

                while(assets.length>5){
                    assets.shift();
                }
            }

            if(__tnt.recentFive.set(assets)){ return assets; }
            return false;
        }
    }; /*]]>*/</script>

            
            <title>‘Seven Samurai,’ a timeless world treasure, one of cinema’s greatest masterworks | Reviews | the-standard.org</title>
            
    <style>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</style>
    
        <link rel="apple-touch-icon" href="https://bloximages.newyork1.vip.townnews.com/the-standard.org/content/tncms/custom/image/89dd22be-43a5-11e6-ac06-1fb141f1df7b.png?resize=180%2C180" />
    
        <link rel="preconnect" href="//tagan.adlightning.com">
    
        <link rel="preconnect" href="//www.googletagmanager.com">
    
        <link rel="preconnect" href="//www.google-analytics.com">
    
        <link rel="preconnect" href="//connect.facebook.net">
    <link rel="alternate" type="application/rss+xml" title="‘Seven Samurai,’ a timeless world treasure, one of cinema’s greatest masterworks | Reviews | the-standard.org" href="http://www.the-standard.org/search/?f=rss&amp;t=article&amp;c=life/reviews&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="http://www.the-standard.org/life/reviews/seven-samurai-a-timeless-world-treasure-one-of-cinema-s-greatest-masterworks/article_8aec556c-8965-11ea-aac9-2bbe925cfea7.html" />
            
    <script defer src="https://bloximages.newyork1.vip.townnews.com/the-standard.org/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.a8c7e0dc594b3a0b53141cdea833eee5.js"></script>
            
        </head>
        <body class="app-editorial grid-boxy blox-asset uuid-8aec556c-8965-11ea-aac9-2bbe925cfea7 section-lifesection-reviews type-article infinity-disabled" data-path="/life/reviews">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.the-standard.org'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&tncms.template.version=3.165.0&tncms.page.grid=boxy&tncms.page.style=default&tncms.page.path=%2Flife%2Freviews&tncms.page.syndicated=false&tncms.page.reaction=false&tncms.page.app=editorial&tncms.page.theme=flex&tncms.page.skin=flex-editorial&tncms.page.http_status=200&tncms.subscription.required=false&tncms.asset.author=David+Wheeler%2C+Critic&tncms.asset.id=8aec556c-8965-11ea-aac9-2bbe925cfea7&tncms.asset.app=editorial&tncms.vendor.outbrain=disabled&tncms.vendor.taboola=&tncms.ad.vendor=blox&tncms.system.render_time=217&tncms.client.is_bot=no&tncms.client.is_gdpr=no&tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fb-root"></div>
        
        <script type="text/javascript">
TNCMS.AdManager.init
({
  domain: "www.the-standard.org",
  secureDomain: "the-standard.org",
  virtualregion: {
            popup: __tnt.ads.popup
        },
  callback: {
            expandable: __tnt.ads.expandable,
            html: __tnt.ads.html,
            image: __tnt.ads.image,
            pagecurl: __tnt.ads.curl,
            text: __tnt.ads.text,
            video: __tnt.ads.video
        }
});
</script>

        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"page-curl","id":"page-curl","pos":"page-curl, atf","fold":"above","size":"[[75,75]]","height":"75","width":"75","not_mobile":true,"refresh":false}' style="display:none;"></div>
        <!-- Google Tag Manager -->
        <script>
            var dataLayer = window.dataLayer || [];
            dataLayer.push(
                {'user_id': __tnt.user.screenName},
                {'user_state': __tnt.user.loggedIn ? 'logged in' : 'anonymous'},
                {'utm_label': __tnt.urlHash('utm_label')}
            );
        </script>
        <noscript><iframe src="//www.googletagmanager.com/ns.html?id=" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <script>
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','');
        </script>
        <script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-impact-top","id":"fixed-impact-top","pos":"fixed-impact-top, atf","fold":"above","include_domain":null,"size":"[2,1]","height":"1","width":"2","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/the-standard.org\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"index_slug":null,"url":"\/life\/reviews","refresh":false}' style="display:none;"></div>
        <div id="blox-ad-position-_popup1" data-tnt-ads='{"vendor":"blox","type":"position","region":"_popup","id":"_popup","slot":1,"pos":"_popup, atf","size":"[[900,900]]","height":"900","width":"900","display":"popup","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div>
        <div id="site-container">

    

    

    <div id="tncms-region-asset_skyline" class="tncms-region hidden-print"></div><div id="tncms-region-global-skyline" class="tncms-region "></div>
    

    

    
        <div id="site-header-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-header" class="container" role="banner">
                
                <div class="row">
                    <div id="masthead-full-top" class="col-lg-12"><div id="tncms-region-masthead-full-top" class="tncms-region "><div id="tncms-block-700715" class="tncms-block"><div id="site-logo-700715" class="site-logo-container text-center" >
        <div class="logo-top"></div>
        <div class="logo-middle">
            <a  href="http://www.the-standard.org/"><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/the-standard.org/content/tncms/custom/image/6e19c42e-c877-11e9-980d-3bee234d6131.png?resize=200%2C35" 
            srcset="https://bloximages.newyork1.vip.townnews.com/the-standard.org/content/tncms/custom/image/6e19c42e-c877-11e9-980d-3bee234d6131.png?resize=200%2C35 200w, https://bloximages.newyork1.vip.townnews.com/the-standard.org/content/tncms/custom/image/6e19c42e-c877-11e9-980d-3bee234d6131.png?resize=300%2C53 300w, https://bloximages.newyork1.vip.townnews.com/the-standard.org/content/tncms/custom/image/6e19c42e-c877-11e9-980d-3bee234d6131.png?resize=400%2C70 400w, https://bloximages.newyork1.vip.townnews.com/the-standard.org/content/tncms/custom/image/6e19c42e-c877-11e9-980d-3bee234d6131.png?resize=540%2C95 540w, https://bloximages.newyork1.vip.townnews.com/the-standard.org/content/tncms/custom/image/6e19c42e-c877-11e9-980d-3bee234d6131.png?resize=750%2C132 750w, https://bloximages.newyork1.vip.townnews.com/the-standard.org/content/tncms/custom/image/6e19c42e-c877-11e9-980d-3bee234d6131.png?resize=1200%2C211 1200w, https://bloximages.newyork1.vip.townnews.com/the-standard.org/content/tncms/custom/image/6e19c42e-c877-11e9-980d-3bee234d6131.png?resize=1700%2C298 1700w"
            sizes="(min-width: 1200px) 1140px, 100vw"
            class=" img-responsive lazyload tnt-prop-img"
            alt="site-logo"></a>
        </div>
        <div class="logo-bottom"></div>
    </div></div></div></div>
                </div>
                <div class="row">
                    
                    <div id="masthead-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-one" class="tncms-region "></div></div>
    <div id="masthead-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-two" class="tncms-region "></div></div>
    <div id="masthead-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-three" class="tncms-region "></div></div>
                </div>
                <div class="row">
                    <div id="masthead-full-bottom" class="col-lg-12"><div id="tncms-region-masthead-full-bottom" class="tncms-region "></div></div>
                </div>
                
            </header>
        </div>
    

    
    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" class="navbar yamm navbar-default container navbar-static">
                
                <div class="navbar-header">
                    
                        <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse">
                            <span class="visible-sm sr-only-show">Sections</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                        </button>
                    
                    
                    

                    
                        <div class="navbar-brand hidden-md hidden-lg pos_dropdown">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-479404" class="tncms-block"><section id="block-479404" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/the-standard.org/content/tncms/custom/image/abd3f848-43a5-11e6-8e09-abd8eed0fdb9.png?resize=200%2C36 200w, https://bloximages.newyork1.vip.townnews.com/the-standard.org/content/tncms/custom/image/abd3f848-43a5-11e6-8e09-abd8eed0fdb9.png?resize=300%2C53 300w, https://bloximages.newyork1.vip.townnews.com/the-standard.org/content/tncms/custom/image/abd3f848-43a5-11e6-8e09-abd8eed0fdb9.png?resize=400%2C71 400w, https://bloximages.newyork1.vip.townnews.com/the-standard.org/content/tncms/custom/image/abd3f848-43a5-11e6-8e09-abd8eed0fdb9.png?resize=540%2C96 540w, https://bloximages.newyork1.vip.townnews.com/the-standard.org/content/tncms/custom/image/abd3f848-43a5-11e6-8e09-abd8eed0fdb9.png 750w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                alt=""></a></div></section></div></div>
                            
                        </div>
                    

                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "></div>
                                
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav"><li>
                <a class="nav-link nav-home  tnt-section-home"  href="/" >
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label">Home</span>
                </a></li><li>
                <a class="nav-link  tnt-section-news"  href="/news/" >
                    <span class="nav-label">News</span>
                </a></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-sports"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/sports/" >
                    <span class="nav-label">Sports</span>
                </a><ul id="main-nav_menu-child-3" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-baseball"  href="/sports/baseball/" >
                    <span class="nav-label">Baseball</span>
                </a></li><li>
                <a class="nav-link  tnt-section-football"  href="/sports/football/" >
                    <span class="nav-label">Football</span>
                </a></li><li>
                <a class="nav-link  tnt-section-golf"  href="/sports/golf/" >
                    <span class="nav-label">Golf</span>
                </a></li><li>
                <a class="nav-link  tnt-section-ice-bears"  href="/sports/ice_bears/" >
                    <span class="nav-label">Ice Bears</span>
                </a></li><li>
                <a class="nav-link  tnt-section-lady-bears"  href="/sports/lady_bears/" >
                    <span class="nav-label">Lady Bears</span>
                </a></li><li>
                <a class="nav-link  tnt-section-mens-basketball"  href="/sports/mens_basketball/" >
                    <span class="nav-label">Men's Basketball</span>
                </a></li><li>
                <a class="nav-link  tnt-section-running"  href="/sports/running/" >
                    <span class="nav-label">Running</span>
                </a></li><li>
                <a class="nav-link  tnt-section-soccer"  href="/sports/soccer/" >
                    <span class="nav-label">Soccer</span>
                </a></li><li>
                <a class="nav-link  tnt-section-softball"  href="/sports/softball/" >
                    <span class="nav-label">Softball</span>
                </a></li><li>
                <a class="nav-link  tnt-section-swimming"  href="/sports/swimming/" >
                    <span class="nav-label">Swimming</span>
                </a></li><li>
                <a class="nav-link  tnt-section-tennis"  href="/sports/tennis/" >
                    <span class="nav-label">Tennis</span>
                </a></li><li>
                <a class="nav-link  tnt-section-volleyball"  href="/sports/volleyball/" >
                    <span class="nav-label">Volleyball</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-lifestyle"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/life/" >
                    <span class="nav-label">Lifestyle</span>
                </a><ul id="main-nav_menu-child-4" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-features"  href="/life/features/" >
                    <span class="nav-label">Features</span>
                </a></li><li>
                <a class="nav-link  tnt-section-reviews"  href="/life/reviews/" >
                    <span class="nav-label">Reviews</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-opinion"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/opinion/" >
                    <span class="nav-label">Opinion</span>
                </a><ul id="main-nav_menu-child-5" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-columns"  href="/opinion/columns/" >
                    <span class="nav-label">Columns</span>
                </a></li><li>
                <a class="nav-link  tnt-section-letters-to-the-editor"  href="/opinion/letters_to_the_editor/" >
                    <span class="nav-label">Letters to the Editor</span>
                </a></li><li>
                <a class="nav-link  tnt-section-our-view"  href="/opinion/our_view/" >
                    <span class="nav-label">Our View</span>
                </a></li><li>
                <a class="nav-link  tnt-section-editorial-cartoons"  href="/opinion/editorial_cartoons/" >
                    <span class="nav-label">Editorial Cartoons</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-multimedia"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/multimedia/" >
                    <span class="nav-label">Multimedia</span>
                </a><ul id="main-nav_menu-child-6" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-photo-galleries"  href="/multimedia/photo_galleries/" >
                    <span class="nav-label">Photo Galleries</span>
                </a></li><li>
                <a class="nav-link  tnt-section-video-gallery"  href="/multimedia/videos/" >
                    <span class="nav-label">Video Gallery</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-about-us"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/site/about.html" >
                    <span class="nav-label">About Us</span>
                </a><ul id="main-nav_menu-child-7" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-contact-us"  href="/site/contact.html" >
                    <span class="nav-label">Contact Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-join-the-standard-staff"  href="/site/join_the_standard_staff.html" >
                    <span class="nav-label">Join The Standard Staff</span>
                </a></li><li>
                <a class="nav-link  tnt-section-staff"  href="/staff/" >
                    <span class="nav-label">Staff</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-advertise-with-us"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"   >
                    <span class="nav-label">Advertise With Us</span>
                </a><ul id="main-nav_menu-child-8" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-print-online-on-campus-ads"  href="/advertise/print_online_campus/" >
                    <span class="nav-label">Print, Online & On-Campus Ads</span>
                </a></li></ul></li></ul></div>
                        </div>
                    </div>
                

                
            </nav>
            
            
        </div>
        
            
        
    
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "><div id="tncms-block-479321" class="tncms-block hidden-xs">
        <div id="blox-ad-position-block-leaderboard-top1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-top","slot":"1","fold":"above","width":"728","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/the-standard.org\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-479322" class="tncms-block visible-xs">
        <div id="blox-ad-position-block-leaderboard-top-mobile1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-top-mobile","slot":"1","fold":"above","width":"320","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/the-standard.org\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div></div></div>
        </div><article itemscope itemtype="https://schema.org/Article" id="asset-8aec556c-8965-11ea-aac9-2bbe925cfea7" class="asset article-default"  data-url="http://www.the-standard.org/life/reviews/seven-samurai-a-timeless-world-treasure-one-of-cinema-s-greatest-masterworks/article_8aec556c-8965-11ea-aac9-2bbe925cfea7.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/the-standard.org/content/tncms/custom/image/89e72d18-43a5-11e6-ac07-1ff4600fbf34.jpg">
            <meta itemprop="width" content="1200">
            <meta itemprop="height" content="630">
        </div>
        <meta itemprop="name" content="the-standard.org">
    </div>
    <link itemprop="mainEntityOfPage" href="http://www.the-standard.org/life/reviews/seven-samurai-a-timeless-world-treasure-one-of-cinema-s-greatest-masterworks/article_8aec556c-8965-11ea-aac9-2bbe925cfea7.html" />
    <style>
                .asset-paging .direction {
                    color: #063156;
                }
            </style><div class="asset-paging-container hidden-print" data-settings='{"assetType":"article","hasPageBreak":false,"isObit":false,"nextUrl":"http:\/\/www.the-standard.org\/tncms\/search\/mlt\/?origin=8aec556c-8965-11ea-aac9-2bbe925cfea7&app=editorial&preview=1&type=article%2Ccollection%2Cvideo%2Cyoutube","uuid":"8aec556c-8965-11ea-aac9-2bbe925cfea7","isFluid":false,"isAdminVenue":false}'>
            <div id="asset-paging-8aec556c-8965-11ea-aac9-2bbe925cfea7" class="asset-paging">
                <div id="paging-prev-8aec556c-8965-11ea-aac9-2bbe925cfea7" class="paging-link prev offset"></div>
                <div id="paging-next-8aec556c-8965-11ea-aac9-2bbe925cfea7" class="paging-link next offset"></div>
                <div class="clearfix"></div>
            </div>
        </div>
        <template id="asset-paging-template">
            <a class="animate arrow text-center">
                <span class=""></span>
                <span class="animate direction hidden-sm hidden-xs text-primary"></span>
            </a>
            <div class="animate item">
                <div class="dismiss" onclick="document.body.classList.add('trigger-disabled'); document.body.classList.remove('trigger-next'); return false;">
                    <span class="tnt-stack" aria-hidden="true">
                        <i class="fas tnt-circle tnt-inverse tnt-stack-1x"></i>
                        <i class="fas tnt-times-circle tnt-stack-1x"></i>
                    </span>
                </div>
                <div class="inner">
                    <a class="overlay">
                        <span class="sr-only"></span>
                    </a>
                    <div class="head text-uppercase">
                        <small></small>
                    </div>
                    <div class="media">
                        <div class="media-body">
                            <h6 class="media-heading"></h6>
                            <p class="hidden-xs"></p>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                </div>
            </div>
        </template><div class="asset-masthead ">
        <header class="asset-header">
    
    <h1 itemprop="headline" class="headline">
        <span>
            
            ‘Seven Samurai,’ a timeless world treasure, one of cinema’s greatest masterworks
        </span>
    </h1>
    
    <div class="meta">
        <span>
            <ul class="list-inline">
        <li><span itemprop="author" class="tnt-byline">David Wheeler, Critic</span></li>
        
        
            <li class="visible-print">
        <time datetime="2020-04-28T10:33:00-05:00" class="tnt-date asset-date text-muted">
            Apr 28, 2020
        </time>
    </li>
            <li class="hidden-print">
        <time datetime="2020-04-28T10:33:00-05:00" class="tnt-date asset-date text-muted">1 hr ago</time></li>
        
        
            <li class="hidden-print"><a href="/life/reviews/seven-samurai-a-timeless-world-treasure-one-of-cinema-s-greatest-masterworks/article_8aec556c-8965-11ea-aac9-2bbe925cfea7.html#comments" class="cm"><span class="fas tnt-comments"></span></a></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2020-04-28T10:33:00-05:00">
    <meta itemprop="datePublished" content="2020-04-28T10:33:00-05:00">
    <meta itemprop="dateModified" content="2020-04-28T10:33:00-05:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.the-standard.org%2Flife%2Freviews%2Fseven-samurai-a-timeless-world-treasure-one-of-cinema-s-greatest-masterworks%2Farticle_8aec556c-8965-11ea-aac9-2bbe925cfea7.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/life/reviews/seven-samurai-a-timeless-world-treasure-one-of-cinema-s-greatest-masterworks/article_8aec556c-8965-11ea-aac9-2bbe925cfea7.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"8aec556c-8965-11ea-aac9-2bbe925cfea7"}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=%E2%80%98Seven%20Samurai%2C%E2%80%99%20a%20timeless%20world%20treasure%2C%20one%20of%20cinema%E2%80%99s%20greatest%20masterworks&via=TheStandard_MSU&url=http%3A%2F%2Fwww.the-standard.org%2Flife%2Freviews%2Fseven-samurai-a-timeless-world-treasure-one-of-cinema-s-greatest-masterworks%2Farticle_8aec556c-8965-11ea-aac9-2bbe925cfea7.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/life/reviews/seven-samurai-a-timeless-world-treasure-one-of-cinema-s-greatest-masterworks/article_8aec556c-8965-11ea-aac9-2bbe925cfea7.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"8aec556c-8965-11ea-aac9-2bbe925cfea7"}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=http://www.the-standard.org/life/reviews/seven-samurai-a-timeless-world-treasure-one-of-cinema-s-greatest-masterworks/article_8aec556c-8965-11ea-aac9-2bbe925cfea7.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/life/reviews/seven-samurai-a-timeless-world-treasure-one-of-cinema-s-greatest-masterworks/article_8aec556c-8965-11ea-aac9-2bbe925cfea7.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"8aec556c-8965-11ea-aac9-2bbe925cfea7"}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="WhatsApp">
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.the-standard.org/tncms/asset/editorial/8aec556c-8965-11ea-aac9-2bbe925cfea7" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"8aec556c-8965-11ea-aac9-2bbe925cfea7"}'  rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="SMS">
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%E2%80%98Seven%20Samurai%2C%E2%80%99%20a%20timeless%20world%20treasure%2C%20one%20of%20cinema%E2%80%99s%20greatest%20masterworks&body=http%3A%2F%2Fwww.the-standard.org%2Flife%2Freviews%2Fseven-samurai-a-timeless-world-treasure-one-of-cinema-s-greatest-masterworks%2Farticle_8aec556c-8965-11ea-aac9-2bbe925cfea7.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"8aec556c-8965-11ea-aac9-2bbe925cfea7"}'  rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul></div>
        
    </div>

    

    <div class="row">
        <div class="main-content col-lg-8 col-md-7 has-sidebar"><div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            
            

            

            

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="8aec556c-8965-11ea-aac9-2bbe925cfea7">
                

                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12" data-subscription-required-class="col-xs-12">
                        
                        <div class="asset-body" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.the-standard.org%2Flife%2Freviews%2Fseven-samurai-a-timeless-world-treasure-one-of-cinema-s-greatest-masterworks%2Farticle_8aec556c-8965-11ea-aac9-2bbe925cfea7.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/life/reviews/seven-samurai-a-timeless-world-treasure-one-of-cinema-s-greatest-masterworks/article_8aec556c-8965-11ea-aac9-2bbe925cfea7.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"8aec556c-8965-11ea-aac9-2bbe925cfea7"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=%E2%80%98Seven%20Samurai%2C%E2%80%99%20a%20timeless%20world%20treasure%2C%20one%20of%20cinema%E2%80%99s%20greatest%20masterworks&via=TheStandard_MSU&url=http%3A%2F%2Fwww.the-standard.org%2Flife%2Freviews%2Fseven-samurai-a-timeless-world-treasure-one-of-cinema-s-greatest-masterworks%2Farticle_8aec556c-8965-11ea-aac9-2bbe925cfea7.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/life/reviews/seven-samurai-a-timeless-world-treasure-one-of-cinema-s-greatest-masterworks/article_8aec556c-8965-11ea-aac9-2bbe925cfea7.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"8aec556c-8965-11ea-aac9-2bbe925cfea7"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=http://www.the-standard.org/life/reviews/seven-samurai-a-timeless-world-treasure-one-of-cinema-s-greatest-masterworks/article_8aec556c-8965-11ea-aac9-2bbe925cfea7.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/life/reviews/seven-samurai-a-timeless-world-treasure-one-of-cinema-s-greatest-masterworks/article_8aec556c-8965-11ea-aac9-2bbe925cfea7.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"8aec556c-8965-11ea-aac9-2bbe925cfea7"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.the-standard.org/tncms/asset/editorial/8aec556c-8965-11ea-aac9-2bbe925cfea7" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"8aec556c-8965-11ea-aac9-2bbe925cfea7"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%E2%80%98Seven%20Samurai%2C%E2%80%99%20a%20timeless%20world%20treasure%2C%20one%20of%20cinema%E2%80%99s%20greatest%20masterworks&body=http%3A%2F%2Fwww.the-standard.org%2Flife%2Freviews%2Fseven-samurai-a-timeless-world-treasure-one-of-cinema-s-greatest-masterworks%2Farticle_8aec556c-8965-11ea-aac9-2bbe925cfea7.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"8aec556c-8965-11ea-aac9-2bbe925cfea7"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/life/reviews/seven-samurai-a-timeless-world-treasure-one-of-cinema-s-greatest-masterworks/article_8aec556c-8965-11ea-aac9-2bbe925cfea7.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"8aec556c-8965-11ea-aac9-2bbe925cfea7"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-8aec556c-8965-11ea-aac9-2bbe925cfea7-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="8aec556c-8965-11ea-aac9-2bbe925cfea7" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="8aec556c-8965-11ea-aac9-2bbe925cfea7" class="save-list-8aec556c-8965-11ea-aac9-2bbe925cfea7-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="8aec556c-8965-11ea-aac9-2bbe925cfea7" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            

                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div itemprop="articleBody" class="asset-content  subscriber-premium">
                                <meta itemprop="isAccessibleForFree" content="true"/>
                                
                                
                                <p dir="ltr">Many directors never produce a single masterpiece in their careers. They may be good, they may even be a great, but few turn out to be timeless, important works of cinematic art. For Japanese filmmaker Akira Kurosawa, however, he produced several, and this film would only be one of them: his 1954 samurai classic, “Seven Samurai.”</p><p dir="ltr">For many cinephiles and film scholars across the globe — and spanning the entire breadth of motion picture history, a period of over 120 years — there are always a recurrent selection of films that top lists offering an assortment of the greatest films ever made. Alfred Hitchcock’s “Vertigo” and Orson Welles’ “Citizen Kane” often situate themselves comfortably upon that prestigious peak. So too does one other film, directed by one of Kurosawa’s contemporaries, Yasujirō Ozu, and his 1953 family drama, “Tokyo Story.”</p><p dir="ltr">But while these films — among several others of their caliber — may ebb and flow their positioning in these lists over the years, “Seven Samurai” remains one of the very few consistently remaining steady near the top.</p>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-top-asset","id":"fixed-big-ad-top-asset","pos":"fixed-big-ad-top-asset, atf","fold":"above","include_domain":null,"size":"[300,250]","height":"250","width":"300","mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/the-standard.org\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/life\/reviews","refresh":false}' style="display:none;"></div><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"></div><p dir="ltr">“Seven Samurai” would be Kurosawa’s 14th film, set securely in the middle of his 30-film career. Previously, Kurosawa only produced two “chanbara” (denoting a subgenre of Japanese films called samurai cinema, or more specifically, “sword fighting”) films, the relatively brief “The Men Who Tread on the Tiger’s Tail” and “Rashomon,” the film many credit as the first film produced in Japan to place Japanese cinema on the world stage.</p><p dir="ltr">The character of the samurai is one of Japan’s oldest and most enduring literary figures, often regarded with great respect and admiration, figures both in history and literature that are perhaps the utmost model of steadfast loyalty and honor. In history, lasting from the 12th century until their abolition in the 1870s, the samurai were predominately retainers of local lords — the daimyō — hired to protect both lord and land.</p><p dir="ltr">Honoring the bushido code and marshaling many virtues, the samurai’s place in the hierarchy was high. But often history slowly eradicates certain classes of people, first by the simple misfortune of unemployment. In the case of “Seven Samurai,” the seven titular figures are not quite samurai anymore but rather the unemployed rōnin, the wandering samurai in search of food, shelter and coin by any who would pay them for their services — services that more often than not entailed being a protector, a bodyguard.</p><p dir="ltr">As is often the case of many of Kurosawa’s films, the narratives of his work may prove familiar to you. Director George Lucas credits Kurosawa’s work as a major inspiration for “Star Wars,” specifically “The Hidden Fortress,” with many of the film’s characters operating as the blueprint for characters like Han Solo and Princess Leia. With “Seven Samurai,” the narrative has been remade several times throughout the years, most notably in “The Magnificent Seven” and Pixar’s “A Bug’s Life.” Carried over from film to film, the slug line of “Seven Samurai” is simple: a village of peasant farmers hire a group of samurai to ward off marauding bandits.</p><p dir="ltr">One word has failed to enter into the discussion thus far when concerning “Seven Samurai,” especially given the film’s runtime is well over three hours long (complete with an intermission), and that word is “epic.” Indeed, the film’s massive length would immediately portend that of the epic film, as they often stretch for several hours, but this is not the only reason behind this labeling. Kurosawa is a filmmaker always concerned with the human condition, how people react to people, nature and themselves. Whereas he has been able to dissect the import of humanity in other works that are much shorter than this film, it would be easy to allege he penetrates the very essence of humanity in this 207-minute work. It is epic not only length but in scale and significance as well.</p><p dir="ltr">It stands to reason that such a behemoth of a film deserves a similarly sized review, not to mention this review may very well be my last for The Standard as I am graduating soon. Plus, with such changing times happening around us, for our staff, in particular, going digital-only, length is no longer much of a problem anymore in the absence of our printed issues.</p><p dir="ltr">Each of the seven samurai are based on historical figures to varying degrees, but — even being set in 1586 during the Sengoku period of Japanese history — the film is also autobiographical for Kurosawa, for he has noted that to find out who he is as a man, one must look to all of the characters in his work. As a brief and small example: in Toshirō Mifune’s character, Kikuchiyo, catching a fish with his bare hands in a stream, something Kurosawa himself had done in his younger years.</p><p dir="ltr">Conversely, one would not be mistaken in instead titling the film “Three Farmers,” as it is in the characters of Rikichi, Manzō and Yohei, who set out to find the samurai to protect their village at the disapproval of the rest of the community. The seven samurai take center stage, but Kurosawa would not let his audience forget who is just as important: those in the lowest spaces of the social class, a point which we will return to shortly.</p><p dir="ltr">Even the bandits are given character. They carry no names, but their inspired costumery and makeup make them instantly recognizable, most notably in a kabuto helmet (recognizable by its crescent moon insignia) and an eyepatch. This bespeaks Kurosawa’s ability to allow his audience to identify his characters even in silhouette, a trait that subsisted throughout his work.</p><p dir="ltr">With a mention of makeup, Kurosawa also took inspiration from traditional Japanese theater, that of Noh and Kabuki theater, where makeup was used exorbitantly, giving the faces of its performers harsh, defining characteristics. The villains’ makeup paints villainous shadows upon their faces, while Kikuchiyo — in an early scene — is made drunk, a wild man ripping across the screen with his facial expressions drenched in terrifying black shadows, black eyes.</p><p dir="ltr">Of the samurai themselves — played by Mifune, Takashi Shimura, Daisuke Katō, Isao Kimura, Minoru Chiaki, Seiji Miyaguchi and Yoshio Inaba — each represents a basic literary archetype or fundamental characteristic. Shimura plays the assumed leader of the samurai, while another is the strategist or the pensive, reflective samurai. For Kimura, he plays the youngest of the samurai, a swordsman not quite adept in the normative skill and dignity that would befit the true samurai.</p><p dir="ltr">But most interestingly of all is Mifune’s Kikuchiyo, who is neither samurai nor peasant — nor anything really besides the trickster figure, the buffoon who acts more like an animal than a human being, scratching his neck profusely while kicking the dirt beneath his feet in humorous defiance. Uncharacteristically of Kurosawa, normally a hardened perfectionist, he gave Mifune free reign to improvise, producing what is likely Mifune’s most peculiar character in his acting career.</p>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-middle-asset","id":"fixed-big-ad-middle-asset","pos":"fixed-big-ad-middle-asset, stf","fold":"span","include_domain":null,"size":"[300,250]","height":"250","width":"300","mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/the-standard.org\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/life\/reviews","refresh":false}' style="display:none;"></div><div id="tncms-region-article_instory_middle" class="tncms-region hidden-print"></div><p dir="ltr">Samurai traditionally carry two swords, a main tachi or katana and a shorter wakizashi, but Kikuchiyo uses the less-commonly used ōdachi, the Western equivalent being the longsword or claymore. The sword is as big as him, but it is also not just a simple, oversized prop; it is a metaphor for his pride and ego, but we later discover he is compensating for his shortcomings. Kikuchiyo would happen to be the most complex character in the film, for he is both farmer and samurai, and at once neither and nothing.</p><p dir="ltr">In one of the film’s most memorable scenes, Mifune — as he is so masterful of doing — upon finding the villagers’ stash of stolen samurai gear, storms the frame with how tragic his character truly is. For reasons that will be left unspoiled, he hates both farmer and samurai, therefore hating himself, and the shield he puts up for himself is his buffoonery and drunkenness. Kikuchiyo is one of Mifune’s greatest characters (and there are dozens), and he is unquestionably the character in “Seven Samurai” that will linger in the minds of the audience long after having watched the film.</p><p dir="ltr">Many of Kurosawa’s films are about bringing people together into groups, even across the varied strata of the social hierarchy. Yet, as time would move on for the director — in one noted incident later in his life, an attempted suicide — his films would grow darker, be more about death and tragedy and instead be about people breaking apart, with thanks, in part, due to his increasing admiration for Shakespeare.</p><p dir="ltr">For “Seven Samurai,” Shakespeare’s influence is readily apparent not only in the tragedy that befalls certain characters but in the manner of disguise and play-acting. For women living in feudal Japan, they were sadly often the sport of bandits and vagrants, their bodies taken advantage of. The penniless samurai, the rōnin, could also become such a plunderer. One of the village women is forced to cut her hair, keep out of sight and act like a boy if seen. Even upon their arrival, the farmers — knowing of the ways a crestfallen samurai could act — would rather hide than greet them, even though the samurai are their hired protectors.</p><p dir="ltr">With groups in mind, Kurosawa has forever mastered the shot of large groups of people. As is so often mentioned, Kurosawa’s affinity for geometric spacing in his blocking and staging over his career is ever-present here in “Seven Samurai.” When groups of people are included in a shot, they are often shown formed into a circle, while other instances find characters — in the frame itself, with cinematography in mind — are placed into triangular spaces within the frame.</p><p dir="ltr">What is more, even the basic concept of the circle and triangle finds its way into on-screen symbols that represent the samurai and the bandits (denoted as circles on maps or banners), and in the outlier, Kikuchiyo, represented as a triangle, further extrapolating his character as not being an authentic samurai.</p><p dir="ltr">Trading semiotics now for Kurosawa’s technique and style, we find his oft-used method of using the axial cut (a replacement for the zoom; a type of jump cut, where the camera suddenly moves closer to or further away from its subject), his editing style of cutting on movement, the employment of weather, the use of a telephoto lens to make the image appear flattened, making characters who are far apart appear closer together and in his cutting from a scene of great quiet to one of great dynamism — markedly shown in an early scene where a samurai parts a crowd with a sweeping motion of his spear, creating a ripple around him, a circle. Furthermore, like so many Kurosawa pictures, action and movement are shot through literal lines in the image, usually that of tree trunks and branches, wooden barricades and window slats.</p><p dir="ltr">For Kurosawa, he notes “Seven Samurai” as one of his most difficult productions. The producing studio of the film, Toho Studios (who would just a month later produce one of their largest products, Godzilla), shut down production on the film twice. Kurosawa, however, pressed on knowing that Toho had already invested half a million dollars into the film, a large sum at the time. Like many fraught film productions — looking to “Apocalypse Now” and “Aguirre, the Wrath of God,” for instance — it would often seem greatness is borne out of tribulation.</p><p dir="ltr">In a fiery sequence, he actually set the film set on fire, the burning of several huts (something that would happen again some 30 years later, on a far larger scale, in one of his last epic films, “Ran”), which drove his need to make everything in his films look as real as possible. And in the climactic final battle in the rain, a shoot so long and so bitingly cold, Mifune remarked that it was the coldest he had ever been in his life.</p><p dir="ltr">Additionally, Kurosawa is often noted as a master director but not enough as a master editor because he would often edit the film through the night after a day of shooting, a rare practice of many filmmakers of the time. But Kurosawa was a rare filmmaker as is, often touted as the greatest film director of all time.</p><p dir="ltr">Speaking for “Seven Samurai,” a film set in the past, Kurosawa wanted his audiences to find that the past may yet still give meaning to the present, that some traits of humanity are eternal. But he also wanted to make an entertaining film. Something woefully unmentioned in this review is in how “Seven Samurai” is considered by many to be the first big action film in cinematic history; it even carries with it what is regarded as the first use of slow motion in an action movie.</p><p dir="ltr">Kurosawa, on the film, once said: “Japanese films all tend to be [light, plain and simple, but wholesome as well], just like [green tea over rice], but I think we ought to have both richer foods and richer films. And so I thought I would make a film which was entertaining enough to eat, as it were.” And how delicious it turned out to be.</p><p dir="ltr">“Seven Samurai” provides a rare experience for the critic, in that even though I have written at length about the film, there is still so much more that can be discussed. Many things are unmentioned, unnamed, which reasonably brings to the fore just how absolutely dense this work is. Writing about the film even proved terrifying. Its reputation is so grand, it feels as if justice could never be done for it by any measure in a writer’s mind. </p><p dir="ltr">The film is one of the most essential viewing experiences in cinematic history. It’s the type of film that leaves you sitting there speechless, that this type of film (with so much mastery happening in the script, the music, the performances, the directing) even exists at all. To recall a word used earlier, the term “behemoth” has never before seemed so perfectly fitting for a film — and it very well may never be again.</p>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-bottom-asset","id":"fixed-big-ad-bottom-asset","pos":"fixed-big-ad-bottom-asset, btf","fold":"below","include_domain":null,"size":"[300,250]","height":"250","width":"300","mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/the-standard.org\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/life\/reviews","refresh":false}' style="display:none;"></div><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"></div>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div>
                                
                            </div>

                            

                            
    


                            
                                <div class="share-container content-below" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.the-standard.org%2Flife%2Freviews%2Fseven-samurai-a-timeless-world-treasure-one-of-cinema-s-greatest-masterworks%2Farticle_8aec556c-8965-11ea-aac9-2bbe925cfea7.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/life/reviews/seven-samurai-a-timeless-world-treasure-one-of-cinema-s-greatest-masterworks/article_8aec556c-8965-11ea-aac9-2bbe925cfea7.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"8aec556c-8965-11ea-aac9-2bbe925cfea7"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=%E2%80%98Seven%20Samurai%2C%E2%80%99%20a%20timeless%20world%20treasure%2C%20one%20of%20cinema%E2%80%99s%20greatest%20masterworks&via=TheStandard_MSU&url=http%3A%2F%2Fwww.the-standard.org%2Flife%2Freviews%2Fseven-samurai-a-timeless-world-treasure-one-of-cinema-s-greatest-masterworks%2Farticle_8aec556c-8965-11ea-aac9-2bbe925cfea7.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/life/reviews/seven-samurai-a-timeless-world-treasure-one-of-cinema-s-greatest-masterworks/article_8aec556c-8965-11ea-aac9-2bbe925cfea7.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"8aec556c-8965-11ea-aac9-2bbe925cfea7"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=http://www.the-standard.org/life/reviews/seven-samurai-a-timeless-world-treasure-one-of-cinema-s-greatest-masterworks/article_8aec556c-8965-11ea-aac9-2bbe925cfea7.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/life/reviews/seven-samurai-a-timeless-world-treasure-one-of-cinema-s-greatest-masterworks/article_8aec556c-8965-11ea-aac9-2bbe925cfea7.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"8aec556c-8965-11ea-aac9-2bbe925cfea7"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.the-standard.org/tncms/asset/editorial/8aec556c-8965-11ea-aac9-2bbe925cfea7" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"8aec556c-8965-11ea-aac9-2bbe925cfea7"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%E2%80%98Seven%20Samurai%2C%E2%80%99%20a%20timeless%20world%20treasure%2C%20one%20of%20cinema%E2%80%99s%20greatest%20masterworks&body=http%3A%2F%2Fwww.the-standard.org%2Flife%2Freviews%2Fseven-samurai-a-timeless-world-treasure-one-of-cinema-s-greatest-masterworks%2Farticle_8aec556c-8965-11ea-aac9-2bbe925cfea7.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"8aec556c-8965-11ea-aac9-2bbe925cfea7"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/life/reviews/seven-samurai-a-timeless-world-treasure-one-of-cinema-s-greatest-masterworks/article_8aec556c-8965-11ea-aac9-2bbe925cfea7.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"8aec556c-8965-11ea-aac9-2bbe925cfea7"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-8aec556c-8965-11ea-aac9-2bbe925cfea7-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="8aec556c-8965-11ea-aac9-2bbe925cfea7" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="8aec556c-8965-11ea-aac9-2bbe925cfea7" class="save-list-8aec556c-8965-11ea-aac9-2bbe925cfea7-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="8aec556c-8965-11ea-aac9-2bbe925cfea7" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        </div>
                        
                    </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    

                    
                        <div class="asset-tags hidden-print">
                            <h4>Tags</h4>
                            <ul class="list-inline"><li>
                <a href="/search/?k=%22seven%20samurai%22#tncms-source=keyword" class="tag-seven-samurai label label-default" >Seven Samurai</a>
            </li> <li>
                <a href="/search/?k=%22movie%20review%22#tncms-source=keyword" class="tag-movie-review label label-default" >Movie Review</a>
            </li> <li>
                <a href="/search/?k=%22film%20review%22#tncms-source=keyword" class="tag-film-review label label-default" >Film Review</a>
            </li> <li>
                <a href="/search/?k=%22film%22#tncms-source=keyword" class="tag-film label label-default" >Film</a>
            </li> <li>
                <a href="/search/?k=%22movie%22#tncms-source=keyword" class="tag-movie label label-default" >Movie</a>
            </li> <li>
                <a href="/search/?k=%22akira%20kurosawa%22#tncms-source=keyword" class="tag-akira-kurosawa label label-default" >Akira Kurosawa</a>
            </li> <li>
                <a href="/search/?k=%22samurai%22#tncms-source=keyword" class="tag-samurai label label-default" >Samurai</a>
            </li> <li>
                <a href="/search/?k=%22japan%22#tncms-source=keyword" class="tag-japan label label-default" >Japan</a>
            </li> <li>
                <a href="/search/?k=%22japanese%20filmmaker%22#tncms-source=keyword" class="tag-japanese-filmmaker label label-default" >Japanese Filmmaker</a>
            </li> </ul>
                        </div>
                    

                    

                    

                    

                    

                    

                    

                    

                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"><div id="tncms-block-702406" class="tncms-block"><section id="block-702406" class="block emphasis-h3   " ><div class="card-grid   card-img-md">
        
        
            <div class=" row">
        
        <div class=" col-sm-3 ">
                 
                                
                    <article id="card-summary-702406-8aec556c-8965-11ea-aac9-2bbe925cfea7" class="clearfix card summary inherit  tnt-section-life tnt-sub-section-reviews">
            <div class="card-container">
                
                <div class="card-body"><div class="card-labels">
            
                <div class="card-label-section text-muted">
                    <a href="/life/reviews/" class="tnt-section-tag">Reviews</a>
                </div>
            
            
        </div><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/life/reviews/seven-samurai-a-timeless-world-treasure-one-of-cinema-s-greatest-masterworks/article_8aec556c-8965-11ea-aac9-2bbe925cfea7.html" class="tnt-asset-link">
        

        
            ‘Seven Samurai,’ a timeless world treasure, one of cinema’s greatest masterworks</a></h3></div>
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary">Many directors never produce a single masterpiece in their careers. They may be good, they m&hellip; <a href="/life/reviews/seven-samurai-a-timeless-world-treasure-one-of-cinema-s-greatest-masterworks/article_8aec556c-8965-11ea-aac9-2bbe925cfea7.html" class="tnt-asset-link read-more-link">Read more</a></p>
                            </div>
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
                
            
            
        <div class=" col-sm-3 ">
                 
                                
                    <article id="card-summary-702406-c028d134-8964-11ea-a3ff-5f8378bc6518" class="clearfix card summary has-image image-top inherit ">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-c028d134-8964-11ea-a3ff-5f8378bc6518 media-preview image-asset" data-aspect="original"><figure class="photo layout-vertical letterbox-style-">
            <div class="image" 
                >
                
                    <a href="/postmates---picking-up-food/image_c028d134-8964-11ea-a3ff-5f8378bc6518.html" class="tnt-asset-link">
                
                
                    <div class="asset-icon"><i class="fas tnt-camera tnt-fw" title="Image"></i></div>
                
                
                
        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                    alt="Postmates - Picking up food"
                    class="img-responsive lazyload  letterbox"
                    width="1430"
                    height="1448"
                    data-src="https://bloximages.newyork1.vip.townnews.com/the-standard.org/content/tncms/assets/v3/editorial/c/02/c028d134-8964-11ea-a3ff-5f8378bc6518/5ea84b5831326.image.jpg?resize=200%2C203" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/postmates---picking-up-food/image_c028d134-8964-11ea-a3ff-5f8378bc6518.html" class="tnt-asset-link">
        

        
            Postmates - Picking up food</a></h3></div>
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary">Missouri State junior Adam Roper picks up his customer's Postmates order from QDOBA, before &hellip; <a href="/postmates---picking-up-food/image_c028d134-8964-11ea-a3ff-5f8378bc6518.html" class="tnt-asset-link read-more-link">Read more</a></p>
                            </div>
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
                
            
            
        <div class=" col-sm-3 last-grid-item">
                 
                                
                    <article id="card-summary-702406-c27f404e-8964-11ea-bbf5-2f5c3aa8f5b9" class="clearfix card summary has-image image-top inherit ">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-c27f404e-8964-11ea-bbf5-2f5c3aa8f5b9 media-preview image-asset" data-aspect="original"><figure class="photo layout-horizontal letterbox-style-">
            <div class="image" 
                >
                
                    <a href="/postmates---car/image_c27f404e-8964-11ea-bbf5-2f5c3aa8f5b9.html" class="tnt-asset-link">
                
                
                    <div class="asset-icon"><i class="fas tnt-camera tnt-fw" title="Image"></i></div>
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Postmates - Car"
                            class="img-responsive lazyload full"
                            width="1711"
                            height="1211"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/the-standard.org/content/tncms/assets/v3/editorial/c/27/c27f404e-8964-11ea-bbf5-2f5c3aa8f5b9/5ea84b5c1daea.image.jpg?resize=200%2C142 200w, https://bloximages.newyork1.vip.townnews.com/the-standard.org/content/tncms/assets/v3/editorial/c/27/c27f404e-8964-11ea-bbf5-2f5c3aa8f5b9/5ea84b5c1daea.image.jpg?resize=300%2C212 300w, https://bloximages.newyork1.vip.townnews.com/the-standard.org/content/tncms/assets/v3/editorial/c/27/c27f404e-8964-11ea-bbf5-2f5c3aa8f5b9/5ea84b5c1daea.image.jpg?resize=400%2C283 400w, https://bloximages.newyork1.vip.townnews.com/the-standard.org/content/tncms/assets/v3/editorial/c/27/c27f404e-8964-11ea-bbf5-2f5c3aa8f5b9/5ea84b5c1daea.image.jpg?resize=540%2C382 540w, https://bloximages.newyork1.vip.townnews.com/the-standard.org/content/tncms/assets/v3/editorial/c/27/c27f404e-8964-11ea-bbf5-2f5c3aa8f5b9/5ea84b5c1daea.image.jpg?resize=750%2C531 750w, https://bloximages.newyork1.vip.townnews.com/the-standard.org/content/tncms/assets/v3/editorial/c/27/c27f404e-8964-11ea-bbf5-2f5c3aa8f5b9/5ea84b5c1daea.image.jpg?resize=1200%2C849 1200w, https://bloximages.newyork1.vip.townnews.com/the-standard.org/content/tncms/assets/v3/editorial/c/27/c27f404e-8964-11ea-bbf5-2f5c3aa8f5b9/5ea84b5c1daea.image.jpg?resize=1700%2C1203 1700w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/postmates---car/image_c27f404e-8964-11ea-bbf5-2f5c3aa8f5b9.html" class="tnt-asset-link">
        

        
            Postmates - Car</a></h3></div>
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary">Missouri State junior Adam Roper brings a customer's QDOBA order to their apartment while wo&hellip; <a href="/postmates---car/image_c27f404e-8964-11ea-bbf5-2f5c3aa8f5b9.html" class="tnt-asset-link read-more-link">Read more</a></p>
                            </div>
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
                
            
            
        
        <div class="clearfix hidden-xs"></div>
        
        
        </div>
        </div></section></div></div>

                    <div class="asset-comments hidden-print">
                
                <div id="comments-container" class="comments-container">
                    
                    <div
                        id="comments" 
                        class="fb-comments" 
                        data-href="http://www.the-standard.org/tncms/asset/editorial/8aec556c-8965-11ea-aac9-2bbe925cfea7/" 
                        data-num-posts="10" 
                        data-width="100%" 
                    ></div>
                    <style>
                        .fb_iframe_widget,
                        .fb_iframe_widget span,
                        .fb_iframe_widget span iframe[style]{
                            min-width:100%!important;
                            width:100%!important;
                        }
                    </style>
                </div>
            
        </div></div>
            </div>

            

            </div>
        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div class="main-sidebar-wrap">
                    <div id="tncms-region-article_side_top" class="tncms-region hidden-print"><div id="tncms-block-686366" class="tncms-block">
        <div id="blox-ad-position-fixed-big-ad-top-rightrail1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"fixed-big-ad-top-rightrail","slot":"1","fold":"","width":"300","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/the-standard.org\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div></div>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-top","id":"fixed-big-ad-top","pos":"fixed-big-ad-top, atf","fold":"above","include_domain":null,"size":"[[300,250], [300,600]]","height":"250","width":"300","not_mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/the-standard.org\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/life\/reviews","refresh":false}' style="display:none;"></div><div id="tncms-region-asset_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-primary" class="tncms-region "></div>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-middle","id":"fixed-big-ad-middle","pos":"fixed-big-ad-middle, stf","fold":"span","include_domain":null,"size":"[[300,250], [300,600]]","height":"250","width":"300","not_mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/the-standard.org\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/life\/reviews","refresh":false}' style="display:none;"></div><div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"></div>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-bottom","id":"fixed-big-ad-bottom","pos":"fixed-big-ad-bottom, btf","fold":"below","include_domain":null,"size":"[[300,250], [300,600]]","height":"250","width":"300","not_mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/the-standard.org\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/life\/reviews","refresh":false}' style="display:none;"></div><div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-tertiary" class="tncms-region "></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div>
                <div id="sticky-right-rail-spacer">
                    <div id="sticky-right-rail"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"></div></div>
                </div>
                </div>
            </div></div>
</article>
<div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "><div id="tncms-block-479323" class="tncms-block hidden-xs">
        <div id="blox-ad-position-block-leaderboard-bottom1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-bottom","slot":"1","fold":"below","width":"728","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/the-standard.org\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-479324" class="tncms-block visible-xs">
        <div id="blox-ad-position-block-leaderboard-bottom-mobile1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-bottom-mobile","slot":"1","fold":"below","width":"320","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/the-standard.org\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div></div></div>
        </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4">
        <div id="tncms-region-footer-col-one" class="tncms-region "></div>
        <div id="tncms-region-nav-footer-col-one-nav" class="tncms-region-nav"><ul id="footer-col-one-nav_menu" class="bullet-nav nav-list"></ul></div>
        <div id="tncms-region-footer-col-one-lower" class="tncms-region "><div id="tncms-block-481008" class="tncms-block"><section id="block-481008" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-481008 ">
        <div class="block-title-inner">
            <h3>
                
                Issues 1912 to 2009
                
            </h3>
        </div>
    </div></div><div id="html-asset-481008">
            <div class="html-content"><a href="http://digitalcollections.missouristate.edu/cdm4/browse.php?CISOROOT=/Standard">Click here to view searchable PDFs of The Standard's print edition from 1912 to 2009 from the special collections department of the MSU Library.</a></div>
        </div></section></div></div>
    </div>
    <div id="footer-col-two" class="col-md-4 col-sm-4">
        <div id="tncms-region-footer-col-two" class="tncms-region "></div>
        <div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list"></ul></div>
        <div id="tncms-region-footer-col-two-lower" class="tncms-region "><div id="tncms-block-481009" class="tncms-block"><section id="block-481009" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-481009 ">
        <div class="block-title-inner">
            <h3>
                
                Issues 2011-present
                
            </h3>
        </div>
    </div></div><div id="html-asset-481009">
            <div class="html-content"><a href="http://issuu.com/thestandard-msu">Click here to view PDF versions of our print editions online.</a></div>
        </div></section></div><div id="tncms-block-479411" class="tncms-block padding-bottom"><div class="follow-links-479411 default">
    
    <section id="block-479411" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-479411 ">
        <div class="block-title-inner">
            <h4>
                
                Follow Us
                
            </h4>
        </div>
    </div></div><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/TheStandardMSU/" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="http://twitter.com/TheStandard_MSU/" title="Twitter" target="_blank" rel="noopener" class="btn btn-md btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://www.youtube.com/c/MSUStandard" title="Youtube" target="_blank" rel="noopener" class="btn btn-md btn-link yt" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-youtube"></i>
                    <span class="sr-only">YouTube</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://www.instagram.com/thestandard_msu/" title="Instagram" target="_blank" rel="noopener" class="btn btn-md btn-link is" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.the-standard.org",
  "sameAs" : ["https://www.facebook.com/TheStandardMSU/","http://twitter.com/TheStandard_MSU/","https://www.youtube.com/c/MSUStandard","https://www.instagram.com/thestandard_msu/"]
}
</script>
<div class="clearfix"></div></div></div>
    </div>
    <div id="footer-col-three" class="col-md-4 col-sm-4">
        <div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-479405" class="tncms-block padding-bottom"><section id="block-479405" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/the-standard.org/content/tncms/custom/image/de50e67c-43a6-11e6-9c68-67132ababd6f.png?resize=200%2C38 200w, https://bloximages.newyork1.vip.townnews.com/the-standard.org/content/tncms/custom/image/de50e67c-43a6-11e6-9c68-67132ababd6f.png?resize=300%2C58 300w, https://bloximages.newyork1.vip.townnews.com/the-standard.org/content/tncms/custom/image/de50e67c-43a6-11e6-9c68-67132ababd6f.png?resize=400%2C77 400w, https://bloximages.newyork1.vip.townnews.com/the-standard.org/content/tncms/custom/image/de50e67c-43a6-11e6-9c68-67132ababd6f.png?resize=540%2C104 540w, https://bloximages.newyork1.vip.townnews.com/the-standard.org/content/tncms/custom/image/de50e67c-43a6-11e6-9c68-67132ababd6f.png?resize=750%2C144 750w, https://bloximages.newyork1.vip.townnews.com/the-standard.org/content/tncms/custom/image/de50e67c-43a6-11e6-9c68-67132ababd6f.png 1200w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                alt=""></a></div></section></div><div id="tncms-block-479401" class="tncms-block"><section id="block-479401" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-479401 ">
        <div class="block-title-inner">
            <h4>
                
                Contact Information
                
            </h4>
        </div>
    </div></div><address>
    <strong>The-Standard.org</strong><br>
    901 S. National Ave.<br>
    Springfield, MO 65897
    <br>
    
        <strong>Phone:</strong> 417-836-5272<br>
        <strong>Email:</strong> <a href="mailto:standard@missouristate.edu">standard@missouristate.edu</a><br>
    
</address></section></div></div>
        
        <div id="tncms-region-footer-col-three-lower" class="tncms-region "></div>
    </div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "></div>
                
            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-479402" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-479402"><div class="col-md-7"><small>&copy; Copyright 2020 <a href="/"></a> 901 S. National Ave. Springfield, MO</small></div>
        <div class="col-md-5"><small>Powered by <a href="https://bloxcms.com" title="BLOX Content Management System" target="_blank" rel="noopener">BLOX Content Management System</a> from <a href="https://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank" rel="noopener">TownNews.com</a>.</small></div>
    </section>
</div></div></div>
        </div>
    </div>
    
    

    
    
    <!-- / site-container close -->
    </div>
    
    
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-impact-bottom","id":"fixed-impact-bottom","pos":"fixed-impact-bottom, btf","fold":"below","include_domain":null,"size":"[1,1]","height":"1","width":"1","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/the-standard.org\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"index_slug":null,"url":"\/life\/reviews","refresh":false}' style="display:none;"></div>
    <script>
        window.__tnt = window.__tnt || {};
        __tnt.compatibility = __tnt.compatibility || {};

        __tnt.compatibility.status = '';
        __tnt.compatibility.check = function() {
            if (typeof __tnt.advertisements == 'undefined') {
                __tnt.compatibility.status = 'FAIL: object 0 undefined';
                return false;
            }
            return true;
        };
        __tnt.compatibility.notification = function() {
            };
        (function() {
            function compatibilityCheck() {
                if (!__tnt.compatibility.check()) {
                    __tnt.trackEvent({
                        'category':'subscription',
                        'action':'adblock',
                        'label':'adblock detected',
                        'value':'1'
                    });
                    __tnt.compatibility.notification();
                }
            }

            if (document.readyState != 'loading') {
                compatibilityCheck();
            } else {
                document.addEventListener('DOMContentLoaded', compatibilityCheck);
            }
        })();
    </script>
    
    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }dataLayer.push({'tncms.client.recent_five':__tnt.recentFive.add("8aec556c-8965-11ea-aac9-2bbe925cfea7")});});
    </script>
<script>
        __tnt.trackEvent = function(obj) {
            if (typeof obj === 'object') {
                    if (obj.category && obj.action) {
                        __tnt.googleEvent(obj);
                    } else if (obj.network && obj.socialAction) {
                        __tnt.googleSocial(obj);
                    } else if (obj.url) {
                        __tnt.googlePageView(obj);
                    }
                    if (typeof TNCMS.Tracking != 'undefined' && obj.metric) {
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
            }
        };

        if (__tnt.trackEventLater.length > 0) {
            __tnt.trackEventLater.forEach(function(obj) {
                __tnt.trackEvent(obj);
            });
        }

        Array.from(document.querySelectorAll('body [data-track]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.track));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-event]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.tncmsTrackEvent));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-dmp]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                var dmpData = el.dataset.tncmsTrackDmp;
                
            });
        });
    </script>
    
<script>/*<![CDATA[*/ 
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.trigger',
                             'tncms.event.trigger.category': obj.category,
                             'tncms.event.trigger.action': obj.action,
                             'tncms.event.trigger.label': obj.label, 
                             'tncms.event.trigger.value': obj.value
                    });
                }
                /* Virtual page view */
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                            'tncms.event.virtual_pageview.url': sURL,
                            'tncms.event.virtual_pageview.title': obj.title
                    });
                }
                /* Social event */
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.social',
                            'tncms.event.social.network': obj.network,
                            'tncms.event.social.action': obj.socialAction,
                            'tncms.event.social.target': obj.url
                    });
                } /*]]>*/</script></body>
</html>