
  






<!DOCTYPE html>
        <html lang="en">
        <head>
<base href="https://www.the-standard.org/content/tncms/live/" />
<meta name="tncms-access-version" content="" />
<meta name="keywords" content="politico, supreme court, roe v. wade, samuel alito, abortion, womens health, woman, justice john roberts" />
<meta name="news_keywords" content="politico, supreme court, roe v. wade, samuel alito, abortion, womens health, woman, justice john roberts" />
<meta name="description" content="The Supreme Court is expected to overturn Roe v. Wade, according to a draft of the court&rsquo;s majority opinion that was leaked to the public and published online by media" />
<meta name="author" content="Michelle Lewis, Reporter" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.the-standard.org/news/supreme-court-draft-says-roe-v-wade-to-be-overturned/article_112cc9da-cc13-11ec-8a06-1fff928a9d53.html" />
<meta property="og:image" content="https://bloximages.newyork1.vip.townnews.com/the-standard.org/content/tncms/custom/image/89e72d18-43a5-11e6-ac07-1ff4600fbf34.jpg?resize=600%2C315" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="315" />
<meta property="og:title" content="Supreme Court draft says Roe v. Wade to be overturned" />
<meta property="og:description" content="The Supreme Court is expected to overturn Roe v. Wade, according to a draft of the court&rsquo;s majority opinion that was leaked to the public and published online by media" />
<meta property="og:site_name" content="The Standard" />
<meta property="og:section" content="News" />
<meta property="fb:app_id" content="135817296433862" />
<meta name="twitter:image" content="https://bloximages.newyork1.vip.townnews.com/the-standard.org/content/tncms/custom/image/89e72d18-43a5-11e6-ac07-1ff4600fbf34.jpg?resize=600%2C315" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@TheStandard_MSU" />
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/the-standard.org/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.c58a1beaa3640fa94c3db09673c4d95c.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/the-standard.org/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.496f084a596de555cc076783bc05ddcb.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/the-standard.org/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.0108c185ef3be15eaa06171a72c7f0cb.css"/>
<style>/*<![CDATA[*/ #tncms-block-700710 .tnt-prop-img { max-width: 3420px; } #site-logo-700710 { color: #666; } #tncms-block-479404 .tnt-prop-img { max-width: 563px; } #block-702406 .tnt-slider-controls { text-align: right; padding-bottom: 30px; margin: 10px 0px; position: relative; top: 0%; transform: translateY(0%); -webkit-transform: translateY(0%); -ms-transform: translateY(0%); } #block-702406 .tnt-slider-previous { display: inline-block; margin-bottom: 0; font-weight: normal; text-align: center; vertical-align: middle; -ms-touch-action: manipulation; touch-action: manipulation; cursor: pointer; background-image: none; border: 1px solid #ccc; white-space: nowrap; -webkit-user-select: none; -moz-user-select: none; -ms-user-select: none; user-select: none; padding: 5px 10px; font-size: 12px; line-height: 1.5; position: absolute; right: 35px; } #block-702406 .tnt-slider-next { display: inline-block; margin-bottom: 0; font-weight: normal; text-align: center; vertical-align: middle; -ms-touch-action: manipulation; touch-action: manipulation; cursor: pointer; background-image: none; border: 1px solid #ccc; white-space: nowrap; -webkit-user-select: none; -moz-user-select: none; -ms-user-select: none; user-select: none; padding: 5px 10px; font-size: 12px; line-height: 1.5; position: absolute; right: 0px; } #tncms-block-1120509 .tnt-prop-img { max-width: 600px; } #site-logo-1120509 { color: #666; } .follow-links-479411 li { margin-right: 1px; padding: 0; } .follow-links-479411 li a, .follow-links-479411 li a:focus, .follow-links-479411 li a:active { ; height: 36px; width: 36px; font-size: 24px; color: #fff!important; border-radius: 20px; opacity: .8; padding:0; box-shadow: none; } .follow-links-479411 li a:hover { text-decoration: none; opacity: 1; } .follow-links-479411 li a.fb,.follow-links-479411 li a.fb:hover { color: #fff; background-color: #3A59A5; } .follow-links-479411 li a.tw,.follow-links-479411 li a.tw:hover { color: #fff; background-color: #46C8F9; } .follow-links-479411 li a.yt,.follow-links-479411 li a.yt:hover { color: #fff; background-color: #CE2B29; } .follow-links-479411 li a.is,.follow-links-479411 li a.is:hover { color: #fff; background-color: #D4C4A2; } #tncms-block-479405 .tnt-prop-img { max-width: 1039px; } /*]]>*/</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"townnews":{"product":{"software":"BLOX","version":"1.61.6"},"crm":{"group_id":null}},"tncms":{"template":{"version":"3.155.0"},"page":{"grid":"banded","style":"default","path":"\/news","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"false"},"asset":{"type":"article","author":"Michelle Lewis, Reporter","start_hour":"20","id":"112cc9da-cc13-11ec-8a06-1fff928a9d53","app":"editorial","ga_page":"\/news\/article_112cc9da-cc13-11ec-8a06-1fff928a9d53.html"},"vendor":{"outbrain":"disabled","taboola":""},"ad":{"vendor":"blox"},"system":{"render_time":183},"client":{"is_bot":"no","is_gdpr":"no"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script type="module" async="async" src="/shared-content/art/tncms/api/access.js"></script>
<script src="/shared-content/art/tncms/api/access-legacy.js" defer="defer" nomodule="nomodule"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/the-standard.org/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.d6d18fcf88750a16d256e72626e676a6.js"></script>
<script src="/shared-content/art/tncms/user/user.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/the-standard.org/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.d457560d3dfbf1d56a225eb99d7b0702.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/the-standard.org/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.08a61544f369cc43bf02e71b2d10d49f.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/the-standard.org/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.f3739bd4d04bcee9e077d20b4f31f29c.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/the-standard.org/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.cb897187c4718280fd69d2e6d6c3909d.js"></script>
<script src="https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator,Element.prototype.classList|gated" nomodule="nomodule"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/the-standard.org/shared-content/art/tncms/templates/libraries/flex/components/ads_blox/resources/scripts/tnt.ads.init.c2b9574823d0d16ffc6f20eef83f4232.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/the-standard.org/shared-content/art/tncms/templates/libraries/flex/components/ads_blox/resources/scripts/tnt.ads.load.6a3c47703ee96f20ef132e36033ca1bc.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script src="/shared-content/art/tncms-ad-manager/admanager.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/the-standard.org/content/tncms/ads/impressions.js?_dc=1651799120"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/the-standard.org/content/tncms/ads/traffic.js?_dc=1651728921"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/the-standard.org/content/tncms/ads/settings.js?_dc=1603473292"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/the-standard.org/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.navigation.accessibility.7a9170240d21440159b9bd59db72933b.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/the-standard.org/shared-content/art/tncms/templates/libraries/flex/components/asset/resources/scripts/tnt.nextPrev.283bfb49ef55c073fceda15ffbf58de8.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/the-standard.org/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/the-standard.org/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.facebook.comments.89e3602c68154764e889947868c957c9.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/the-standard.org/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.adverts.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>
<script>/*<![CDATA[*/ __tnt.recentFive = {
    /*
     * Gets the data stored in 'tnt:recent:five'
     * Returns Array
     */
        get:function(){
            if(window.localStorage && localStorage.getItem('tnt:recent:five')!=null){
                try{ return JSON.parse(localStorage.getItem('tnt:recent:five')); } catch {}
            }

            return [];
        },

    /*
     * Sets the 'tnt:recent:five' localStorage item
     * Returns boolean
     */
        set:function(data){
            if(window.localStorage){
                try{ 
                    localStorage.setItem('tnt:recent:five', JSON.stringify(data));
                    return true;
                } catch {}
            }

            return false;
        },

    /*
     * Adds the most recent item, prunes any duplicates, and trims the array down to 5 items
     * Returns Array on success, false on fail 
     */
        add:function(asset){
            var assets = __tnt.recentFive.get();
            assets.unshift(asset);

            if(assets.length > 1){
                assets = assets.filter(function(item, index, a){ return a.indexOf(item) == index });

                while(assets.length>5){
                    assets.pop();
                }
            }

            if(__tnt.recentFive.set(assets)){ return assets; }
            return false;
        }
    }; /*]]>*/</script>

            
            <title>Supreme Court draft says Roe v. Wade to be overturned | News | the-standard.org</title>
            
    <style>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</style>
    
        <link rel="apple-touch-icon" href="https://bloximages.newyork1.vip.townnews.com/the-standard.org/content/tncms/custom/image/89dd22be-43a5-11e6-ac06-1fb141f1df7b.png?resize=180%2C180" />
    
        <link rel="preconnect" href="//tagan.adlightning.com">
    
        <link rel="preconnect" href="//www.googletagmanager.com">
    
        <link rel="preconnect" href="//www.google-analytics.com">
    
        <link rel="preconnect" href="//connect.facebook.net">
    <link rel="alternate" type="application/rss+xml" title="Supreme Court draft says Roe v. Wade to be overturned | News | the-standard.org" href="http://www.the-standard.org/search/?f=rss&amp;t=article&amp;c=news&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="https://www.the-standard.org/news/supreme-court-draft-says-roe-v-wade-to-be-overturned/article_112cc9da-cc13-11ec-8a06-1fff928a9d53.html" />
            <script defer src="https://bloximages.newyork1.vip.townnews.com/the-standard.org/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.46a248d75dc687aa8d928092f6b77fc7.js"></script>
            
        </head>
        <body class="app-editorial grid-banded blox-asset uuid-112cc9da-cc13-11ec-8a06-1fff928a9d53  section-news type-article infinity-disabled" data-path="/news">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.the-standard.org'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&amp;townnews.product.software=BLOX&amp;townnews.product.version=1.61.6&amp;tncms.template.version=3.155.0&amp;tncms.page.grid=banded&amp;tncms.page.style=default&amp;tncms.page.path=%2Fnews&amp;tncms.page.syndicated=false&amp;tncms.page.reaction=false&amp;tncms.page.app=editorial&amp;tncms.page.theme=flex&amp;tncms.page.skin=flex-editorial&amp;tncms.page.http_status=200&amp;tncms.subscription.required=false&amp;tncms.asset.type=article&amp;tncms.asset.author=Michelle+Lewis%2C+Reporter&amp;tncms.asset.start_hour=20&amp;tncms.asset.id=112cc9da-cc13-11ec-8a06-1fff928a9d53&amp;tncms.asset.app=editorial&amp;tncms.asset.ga_page=%2Fnews%2Farticle_112cc9da-cc13-11ec-8a06-1fff928a9d53.html&amp;tncms.vendor.outbrain=disabled&amp;tncms.vendor.taboola=&amp;tncms.ad.vendor=blox&amp;tncms.system.render_time=183&amp;tncms.client.is_bot=no&amp;tncms.client.is_gdpr=no&amp;tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <a href="#main-page-container" class="sr-only" onclick="document.getElementById('main-page-container').scrollIntoView(); return false">Skip to main content</a><div id="fb-root"></div>
        
        <script type="text/javascript">
TNCMS.AdManager.init
({
  domain: "www.the-standard.org",
  secureDomain: "the-standard.org",
  virtualregion: {
            popup: __tnt.ads.popup
        },
  callback: {
            expandable: __tnt.ads.expandable,
            html: __tnt.ads.html,
            image: __tnt.ads.image,
            pagecurl: __tnt.ads.curl,
            text: __tnt.ads.text,
            video: __tnt.ads.video
        }
});
</script>

        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"page-curl","id":"page-curl","pos":"page-curl, atf","fold":"above","size":"[[75,75]]","height":"75","width":"75","not_mobile":true,"refresh":false}' style="display:none;"></div>
        <!-- Google Tag Manager -->
        <script>
            var dataLayer = window.dataLayer || [];
            dataLayer.push(
                {'user_id': __tnt.user.screenName},
                {'user_state': __tnt.user.loggedIn ? 'logged in' : 'anonymous'},
                {'utm_label': __tnt.urlHash('utm_label')}
            );
        </script>
        <noscript><iframe src="//www.googletagmanager.com/ns.html?id=" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <script>
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','');
        </script>
        <script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-impact-top","id":"fixed-impact-top","pos":"fixed-impact-top, atf","fold":"above","include_domain":null,"size":"[2,1]","height":"1","width":"2","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/the-standard.org\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"index_slug":null,"url":"\/news","refresh":false}' style="display:none;"></div>
        <div id="blox-ad-position-_popup1" data-tnt-ads='{"vendor":"blox","type":"position","region":"_popup","id":"_popup","slot":1,"pos":"_popup, atf","size":"[[900,900]]","height":"900","width":"900","display":"popup","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div>
        <div id="site-container"><div id="asset-admin-bar" class="asset-edit-bar hidden-print">
                <div class="asset-edit-icon"><i class="fas tnt-lock-open tnt-fw"></i></div>
                <div class="asset-edit-message">You have permission to edit this article.</div>
                <div class="asset-edit-btns">
                    <a class="btn btn-primary btn-sm" target="_blank" rel="noopener" href="https://www.the-standard.org/tncms/admin/editorial-asset/?edit=112cc9da-cc13-11ec-8a06-1fff928a9d53"><i class="fas tnt-pencil-alt tnt-fw"></i> Edit</a>
                    <button class="asset-edit-close btn btn-link btn-sm"><i class="fas tnt-times"></i><span class="sr-only">Close</span></button>
                </div>
            </div>
        
    
        
        
           <aside class="hidden-print offcanvas-drawer offcanvas-drawer-right visible-sm visible-xs" aria-label="Right Main Menu" aria-expanded="false" tabindex="-1">
                <div id="tncms-region-mobile-nav-top-right-region" class="tncms-region "></div>
                
                
                <div id="tncms-region-mobile-nav-bottom-right-region" class="tncms-region "></div>
            </aside>
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn hidden-md hidden-lg"></div>
    
    
    
    
    <div id="tncms-region-asset_skyline" class="tncms-region hidden-print"></div><div id="tncms-region-global-skyline" class="tncms-region "></div>
    

    

    
        <div id="site-header-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-header" class="container" role="banner">
                
                <div class="row">
                    <div id="masthead-full-top" class="col-lg-12"><div id="tncms-region-masthead-full-top" class="tncms-region "><div id="tncms-block-700710" class="tncms-block"><div id="site-logo-700710" class="site-logo-container text-center" ><div class="logo-middle">
            <a  href="http://www.the-standard.org/" aria-label="Home page"><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/the-standard.org/content/tncms/custom/image/1701982a-c871-11e9-b51e-fb89c11b3ebc.png?resize=200%2C35" 
            srcset="https://bloximages.newyork1.vip.townnews.com/the-standard.org/content/tncms/custom/image/1701982a-c871-11e9-b51e-fb89c11b3ebc.png?resize=150%2C26 150w, https://bloximages.newyork1.vip.townnews.com/the-standard.org/content/tncms/custom/image/1701982a-c871-11e9-b51e-fb89c11b3ebc.png?resize=200%2C35 200w, https://bloximages.newyork1.vip.townnews.com/the-standard.org/content/tncms/custom/image/1701982a-c871-11e9-b51e-fb89c11b3ebc.png?resize=225%2C39 225w, https://bloximages.newyork1.vip.townnews.com/the-standard.org/content/tncms/custom/image/1701982a-c871-11e9-b51e-fb89c11b3ebc.png?resize=300%2C53 300w, https://bloximages.newyork1.vip.townnews.com/the-standard.org/content/tncms/custom/image/1701982a-c871-11e9-b51e-fb89c11b3ebc.png?resize=400%2C70 400w, https://bloximages.newyork1.vip.townnews.com/the-standard.org/content/tncms/custom/image/1701982a-c871-11e9-b51e-fb89c11b3ebc.png?resize=540%2C95 540w, https://bloximages.newyork1.vip.townnews.com/the-standard.org/content/tncms/custom/image/1701982a-c871-11e9-b51e-fb89c11b3ebc.png?resize=640%2C112 640w, https://bloximages.newyork1.vip.townnews.com/the-standard.org/content/tncms/custom/image/1701982a-c871-11e9-b51e-fb89c11b3ebc.png?resize=750%2C132 750w, https://bloximages.newyork1.vip.townnews.com/the-standard.org/content/tncms/custom/image/1701982a-c871-11e9-b51e-fb89c11b3ebc.png?resize=990%2C174 990w, https://bloximages.newyork1.vip.townnews.com/the-standard.org/content/tncms/custom/image/1701982a-c871-11e9-b51e-fb89c11b3ebc.png?resize=1035%2C182 1035w, https://bloximages.newyork1.vip.townnews.com/the-standard.org/content/tncms/custom/image/1701982a-c871-11e9-b51e-fb89c11b3ebc.png?resize=1200%2C211 1200w, https://bloximages.newyork1.vip.townnews.com/the-standard.org/content/tncms/custom/image/1701982a-c871-11e9-b51e-fb89c11b3ebc.png?resize=1333%2C234 1333w, https://bloximages.newyork1.vip.townnews.com/the-standard.org/content/tncms/custom/image/1701982a-c871-11e9-b51e-fb89c11b3ebc.png?resize=1476%2C259 1476w, https://bloximages.newyork1.vip.townnews.com/the-standard.org/content/tncms/custom/image/1701982a-c871-11e9-b51e-fb89c11b3ebc.png?resize=2008%2C352 2008w"
            sizes="(min-width: 1200px) 1140px, calc(100vw - 30px)"
            
            class=" img-responsive lazyload tnt-prop-img"
            width="3420"
            height="600"
            alt="site-logo"
            ></a>
        </div></div></div></div></div>
                </div>
                <div class="row">
                    
                    <div id="masthead-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-one" class="tncms-region "></div></div>
    <div id="masthead-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-two" class="tncms-region "></div></div>
    <div id="masthead-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-three" class="tncms-region "></div></div>
                </div>
                <div class="row">
                    <div id="masthead-full-bottom" class="col-lg-12"><div id="tncms-region-masthead-full-bottom" class="tncms-region "></div></div>
                </div>
                
            </header>
        </div>
    

    
    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" aria-label="Main" class="navbar yamm navbar-default container navbar-static">
                
                
                <div class="navbar-header">
                    
                    
                    
                        <button  type="button" class="visible-sm visible-xs navbar-toggle pull-right" data-toggle="offcanvas" data-target="right" aria-label="Right Main Menu" aria-expanded="false" >
                            <span class="sr-only">Toggle navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                        </button>

                    

                    
                        <div class="navbar-brand hidden-md hidden-lg pos_right">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-479404" class="tncms-block"><section id="block-479404" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow"  >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/the-standard.org/content/tncms/custom/image/abd3f848-43a5-11e6-8e09-abd8eed0fdb9.png?resize=150%2C27 150w, https://bloximages.newyork1.vip.townnews.com/the-standard.org/content/tncms/custom/image/abd3f848-43a5-11e6-8e09-abd8eed0fdb9.png?resize=200%2C36 200w, https://bloximages.newyork1.vip.townnews.com/the-standard.org/content/tncms/custom/image/abd3f848-43a5-11e6-8e09-abd8eed0fdb9.png?resize=225%2C40 225w, https://bloximages.newyork1.vip.townnews.com/the-standard.org/content/tncms/custom/image/abd3f848-43a5-11e6-8e09-abd8eed0fdb9.png?resize=300%2C53 300w, https://bloximages.newyork1.vip.townnews.com/the-standard.org/content/tncms/custom/image/abd3f848-43a5-11e6-8e09-abd8eed0fdb9.png?resize=400%2C71 400w, https://bloximages.newyork1.vip.townnews.com/the-standard.org/content/tncms/custom/image/abd3f848-43a5-11e6-8e09-abd8eed0fdb9.png?resize=540%2C96 540w, https://bloximages.newyork1.vip.townnews.com/the-standard.org/content/tncms/custom/image/abd3f848-43a5-11e6-8e09-abd8eed0fdb9.png 640w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                width="563"
                height="100"
                alt=""
                aria-hidden="true"></a></div></section></div></div>
                            
                        </div>
                    

                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "></div>
                                
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav"><li>
                <a class="nav-link   nav-home  tnt-section-home"  href="/"  tabindex="0" >
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label sr-only">Home</span>
                </a></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link   dropdown-toggle  tnt-section-news"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/news/"  tabindex="0" >
                    <span class="nav-label ">News</span>
                </a><ul id="main-nav_menu-child-2" class="dropdown-menu"><li>
                <a class="nav-link    tnt-section-fun-fact-fridays"  href="/fun_fact/"  tabindex="0" >
                    <span class="nav-label ">Fun Fact Fridays</span>
                </a></li></ul></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link   dropdown-toggle  tnt-section-sports"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/sports/"  tabindex="0" >
                    <span class="nav-label ">Sports</span>
                </a><ul id="main-nav_menu-child-3" class="dropdown-menu"><li>
                <a class="nav-link    tnt-section-baseball"  href="/sports/baseball"  tabindex="0" >
                    <span class="nav-label ">Baseball</span>
                </a></li><li>
                <a class="nav-link    tnt-section-football"  href="/sports/football"  tabindex="0" >
                    <span class="nav-label ">Football</span>
                </a></li><li>
                <a class="nav-link    tnt-section-golf"  href="/sports/golf"  tabindex="0" >
                    <span class="nav-label ">Golf</span>
                </a></li><li>
                <a class="nav-link    tnt-section-ice-bears"  href="/sports/ice_bears/"  tabindex="0" >
                    <span class="nav-label ">Ice Bears</span>
                </a></li><li>
                <a class="nav-link    tnt-section-lady-bears"  href="/sports/lady_bears/"  tabindex="0" >
                    <span class="nav-label ">Lady Bears</span>
                </a></li><li>
                <a class="nav-link    tnt-section-mens-basketball"  href="/sports/mens_basketball"  tabindex="0" >
                    <span class="nav-label ">Men's Basketball</span>
                </a></li><li>
                <a class="nav-link    tnt-section-running"  href="/sports/running/"  tabindex="0" >
                    <span class="nav-label ">Running</span>
                </a></li><li>
                <a class="nav-link    tnt-section-soccer"  href="/sports/soccer/"  tabindex="0" >
                    <span class="nav-label ">Soccer</span>
                </a></li><li>
                <a class="nav-link    tnt-section-softball"  href="/sports/softball"  tabindex="0" >
                    <span class="nav-label ">Softball</span>
                </a></li><li>
                <a class="nav-link    tnt-section-swimming"  href="/sports/swimming/"  tabindex="0" >
                    <span class="nav-label ">Swimming</span>
                </a></li><li>
                <a class="nav-link    tnt-section-tennis"  href="/sports/tennis/"  tabindex="0" >
                    <span class="nav-label ">Tennis</span>
                </a></li><li>
                <a class="nav-link    tnt-section-volleyball"  href="/sports/volleyball"  tabindex="0" >
                    <span class="nav-label ">Volleyball</span>
                </a></li></ul></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link   dropdown-toggle  tnt-section-social-political-pop-culture"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/pop/"  tabindex="0" >
                    <span class="nav-label ">Social, Political & Pop Culture</span>
                </a><ul id="main-nav_menu-child-4" class="dropdown-menu"><li>
                <a class="nav-link    tnt-section-columns-and-reviews"  href="/opinion/"  tabindex="0" >
                    <span class="nav-label ">Columns and Reviews</span>
                </a></li><li>
                <a class="nav-link    tnt-section-social-and-political"  href="/pop/social_political/"  tabindex="0" >
                    <span class="nav-label ">Social and Political </span>
                </a></li><li>
                <a class="nav-link    tnt-section-pop-culture"  href="/pop/culture/"  tabindex="0" >
                    <span class="nav-label ">Pop Culture</span>
                </a></li></ul></li><li>
                <a class="nav-link    tnt-section-campus-life"  href="/campus_life/"  tabindex="0" >
                    <span class="nav-label ">Campus Life</span>
                </a></li><li>
                <a class="nav-link    tnt-section-galleries"  href="/multimedia/photo_galleries/"  tabindex="0" >
                    <span class="nav-label ">Galleries</span>
                </a></li><li>
                <a class="nav-link    tnt-section-podcasts"  href="http://www.the-standard.org/site/podcasts.html"  target="_blank" rel="noopener" tabindex="0" >
                    <span class="nav-label ">Podcasts</span>
                </a></li><li>
                <a class="nav-link    tnt-section-newsletter"  href="/newsletter/"  tabindex="0" >
                    <span class="nav-label ">Newsletter</span>
                </a></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link   dropdown-toggle  tnt-section-about-us"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/site/about.html"  tabindex="0" >
                    <span class="nav-label ">About Us</span>
                </a><ul id="main-nav_menu-child-9" class="dropdown-menu"><li>
                <a class="nav-link    tnt-section-contact-us"  href="/site/contact.html"  tabindex="0" >
                    <span class="nav-label ">Contact Us</span>
                </a></li><li>
                <a class="nav-link    tnt-section-join-the-standard-staff"  href="/site/join_the_standard_staff.html"  tabindex="0" >
                    <span class="nav-label ">Join The Standard Staff</span>
                </a></li><li>
                <a class="nav-link    tnt-section-staff"  href="/staff"  tabindex="0" >
                    <span class="nav-label ">Staff</span>
                </a></li></ul></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link   dropdown-toggle  tnt-section-advertise-with-us"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"    tabindex="0" >
                    <span class="nav-label ">Advertise With Us</span>
                </a><ul id="main-nav_menu-child-10" class="dropdown-menu"><li>
                <a class="nav-link    tnt-section-print-online-on-campus-ads"  href="/advertise/print_online_campus/"  tabindex="0" >
                    <span class="nav-label ">Print, Online & On-Campus Ads</span>
                </a></li></ul></li></ul></div>
                        </div>
                    </div>
                

                
            </nav>
            
            
        </div>
        
            
        
    
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "><div id="tncms-block-479321" class="tncms-block hidden-xs">
        <div id="blox-ad-position-block-leaderboard-top1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-top","slot":"1","fold":"above","width":"728","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/the-standard.org\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-479322" class="tncms-block visible-xs visible-small">
        <div id="blox-ad-position-block-leaderboard-top-mobile1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-top-mobile","slot":"1","fold":"","width":"","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/the-standard.org\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div></div></div>
        </div><article itemscope itemtype="https://schema.org/Article" id="asset-112cc9da-cc13-11ec-8a06-1fff928a9d53" class="asset article-default"  data-url="https://www.the-standard.org/news/supreme-court-draft-says-roe-v-wade-to-be-overturned/article_112cc9da-cc13-11ec-8a06-1fff928a9d53.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span>
    <meta itemprop="description" content="The Supreme Court is expected to overturn Roe v. Wade, according to a draft of the court’s majority opinion that was leaked to the public and published online by media company Politico Monday evening. "/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/the-standard.org/content/tncms/custom/image/89e72d18-43a5-11e6-ac07-1ff4600fbf34.jpg?resize=600%2C315">
            <meta itemprop="width" content="600">
            <meta itemprop="height" content="315">
        </div>
        <meta itemprop="name" content="the-standard.org">
    </div>
    <link itemprop="mainEntityOfPage" href="https://www.the-standard.org/news/supreme-court-draft-says-roe-v-wade-to-be-overturned/article_112cc9da-cc13-11ec-8a06-1fff928a9d53.html" />
    <style>
                .asset-paging .direction {
                    color: #5e0009;
                }
            </style><div class="asset-paging-container hidden-print" data-settings='{"assetType":"article","hasPageBreak":false,"isObit":false,"nextUrl":"https:\/\/www.the-standard.org\/tncms\/search\/mlt\/?origin=112cc9da-cc13-11ec-8a06-1fff928a9d53&app=editorial&preview=1&type=article%2Ccollection%2Cvideo%2Cyoutube","uuid":"112cc9da-cc13-11ec-8a06-1fff928a9d53","isFluid":false,"isAdminVenue":false}'>
            <div id="asset-paging-112cc9da-cc13-11ec-8a06-1fff928a9d53" class="asset-paging">
                <div id="paging-prev-112cc9da-cc13-11ec-8a06-1fff928a9d53" class="paging-link prev offset"></div>
                <div id="paging-next-112cc9da-cc13-11ec-8a06-1fff928a9d53" class="paging-link next offset"></div>
                <div class="clearfix"></div>
            </div>
        </div>
        <template id="asset-paging-template">
            <a class="animate arrow text-center">
                <span class=""></span>
                <span class="animate direction hidden-sm hidden-xs text-primary"></span>
            </a>
            <div class="animate item">
                <div class="dismiss" onclick="document.body.classList.add('trigger-disabled'); document.body.classList.remove('trigger-next'); return false;">
                    <span class="tnt-stack" aria-hidden="true">
                        <i class="fas tnt-circle tnt-inverse tnt-stack-1x"></i>
                        <i class="fas tnt-times-circle tnt-stack-1x"></i>
                    </span>
                </div>
                <div class="inner">
                    <a class="overlay">
                        <span class="sr-only"></span>
                    </a>
                    <div class="head text-uppercase">
                        <small></small>
                    </div>
                    <div class="media">
                        <div class="media-body">
                            <h6 class="media-heading"></h6>
                            <p class="hidden-xs"></p>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                </div>
            </div>
        </template><div class="asset-masthead ">
        <header class="asset-header">
    <div class="tow-wrapper has-flags">
        
            <div class="asset-label-flags has-work">
                <span class="tnt-flag label label-flag label-flag-breaking label-flag-breaking">breaking</span> 
            </div>
        
        
    </div>
    <h1 itemprop="headline" class="headline">
        <span>
            
            Supreme Court draft says Roe v. Wade to be overturned
        </span>
    </h1>
    <div class="meta">
        <span>
            <ul class="list-inline">
        <li><span itemprop="author" class="tnt-byline">Michelle Lewis, Reporter</span></li>
        
        
            <li class="visible-print">
        <time datetime="2022-05-04T20:31:00-05:00" class="tnt-date asset-date text-muted">
            May 4, 2022
        </time></li>
            <li class="hidden-print"><time datetime="2022-05-04T20:31:00-05:00" class="tnt-date asset-date text-muted">May 4, 2022</time>
        <span class="text-muted tnt-update-recent">Updated </span>
        <time datetime="2022-05-04T20:37:23-05:00" class="tnt-date tnt-update-recent asset-date text-muted">23 hrs ago</time>
    </li>
        
        
            <li class="hidden-print"><a href="/news/supreme-court-draft-says-roe-v-wade-to-be-overturned/article_112cc9da-cc13-11ec-8a06-1fff928a9d53.html#comments" class="cm"><span class="fas tnt-comments"></span>
            <span class="sr-only">Comments</span>
        </a></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2022-05-04T20:31:00-05:00">
    <meta itemprop="datePublished" content="2022-05-04T20:31:00-05:00">
    <meta itemprop="dateModified" content="2022-05-04T15:37:23-05:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.the-standard.org%2Fnews%2Fsupreme-court-draft-says-roe-v-wade-to-be-overturned%2Farticle_112cc9da-cc13-11ec-8a06-1fff928a9d53.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/supreme-court-draft-says-roe-v-wade-to-be-overturned/article_112cc9da-cc13-11ec-8a06-1fff928a9d53.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"112cc9da-cc13-11ec-8a06-1fff928a9d53"}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Supreme%20Court%20draft%20says%20Roe%20v.%20Wade%20to%20be%20overturned&via=TheStandard_MSU&url=https%3A%2F%2Fwww.the-standard.org%2Fnews%2Fsupreme-court-draft-says-roe-v-wade-to-be-overturned%2Farticle_112cc9da-cc13-11ec-8a06-1fff928a9d53.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/supreme-court-draft-says-roe-v-wade-to-be-overturned/article_112cc9da-cc13-11ec-8a06-1fff928a9d53.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"112cc9da-cc13-11ec-8a06-1fff928a9d53"}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.the-standard.org/news/supreme-court-draft-says-roe-v-wade-to-be-overturned/article_112cc9da-cc13-11ec-8a06-1fff928a9d53.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/supreme-court-draft-says-roe-v-wade-to-be-overturned/article_112cc9da-cc13-11ec-8a06-1fff928a9d53.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"112cc9da-cc13-11ec-8a06-1fff928a9d53"}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="WhatsApp">
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.the-standard.org/tncms/asset/editorial/112cc9da-cc13-11ec-8a06-1fff928a9d53" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"112cc9da-cc13-11ec-8a06-1fff928a9d53"}'  rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="SMS">
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=Supreme%20Court%20draft%20says%20Roe%20v.%20Wade%20to%20be%20overturned&body=https%3A%2F%2Fwww.the-standard.org%2Fnews%2Fsupreme-court-draft-says-roe-v-wade-to-be-overturned%2Farticle_112cc9da-cc13-11ec-8a06-1fff928a9d53.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"112cc9da-cc13-11ec-8a06-1fff928a9d53"}'  rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul></div>
        
    </div>

    

    <div class="row">
        <div class="main-content col-lg-8 col-md-7 has-sidebar"><div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            
            

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="112cc9da-cc13-11ec-8a06-1fff928a9d53">
                

                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12" data-subscription-required-class="col-xs-12">
                        
                        <div class="asset-body" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.the-standard.org%2Fnews%2Fsupreme-court-draft-says-roe-v-wade-to-be-overturned%2Farticle_112cc9da-cc13-11ec-8a06-1fff928a9d53.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/supreme-court-draft-says-roe-v-wade-to-be-overturned/article_112cc9da-cc13-11ec-8a06-1fff928a9d53.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"112cc9da-cc13-11ec-8a06-1fff928a9d53"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Supreme%20Court%20draft%20says%20Roe%20v.%20Wade%20to%20be%20overturned&via=TheStandard_MSU&url=https%3A%2F%2Fwww.the-standard.org%2Fnews%2Fsupreme-court-draft-says-roe-v-wade-to-be-overturned%2Farticle_112cc9da-cc13-11ec-8a06-1fff928a9d53.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/supreme-court-draft-says-roe-v-wade-to-be-overturned/article_112cc9da-cc13-11ec-8a06-1fff928a9d53.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"112cc9da-cc13-11ec-8a06-1fff928a9d53"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.the-standard.org/news/supreme-court-draft-says-roe-v-wade-to-be-overturned/article_112cc9da-cc13-11ec-8a06-1fff928a9d53.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/supreme-court-draft-says-roe-v-wade-to-be-overturned/article_112cc9da-cc13-11ec-8a06-1fff928a9d53.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"112cc9da-cc13-11ec-8a06-1fff928a9d53"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.the-standard.org/tncms/asset/editorial/112cc9da-cc13-11ec-8a06-1fff928a9d53" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"112cc9da-cc13-11ec-8a06-1fff928a9d53"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=Supreme%20Court%20draft%20says%20Roe%20v.%20Wade%20to%20be%20overturned&body=https%3A%2F%2Fwww.the-standard.org%2Fnews%2Fsupreme-court-draft-says-roe-v-wade-to-be-overturned%2Farticle_112cc9da-cc13-11ec-8a06-1fff928a9d53.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"112cc9da-cc13-11ec-8a06-1fff928a9d53"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/supreme-court-draft-says-roe-v-wade-to-be-overturned/article_112cc9da-cc13-11ec-8a06-1fff928a9d53.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"112cc9da-cc13-11ec-8a06-1fff928a9d53"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-112cc9da-cc13-11ec-8a06-1fff928a9d53-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="112cc9da-cc13-11ec-8a06-1fff928a9d53" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="112cc9da-cc13-11ec-8a06-1fff928a9d53" class="save-list-112cc9da-cc13-11ec-8a06-1fff928a9d53-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="112cc9da-cc13-11ec-8a06-1fff928a9d53" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            

                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div id="article-body"  itemprop="articleBody" class="asset-content  subscriber-premium">
                                <meta itemprop="isAccessibleForFree" content="true"/>
                                
                                
                                <p dir="ltr"><span>The Supreme Court is expected to overturn Roe v. Wade, according to </span><span style="text-decoration: underline;"><a href="https://www.politico.com/news/2022/05/02/read-justice-alito-initial-abortion-opinion-overturn-roe-v-wade-pdf-00029504">a draft</a></span> <span>of the court’s majority opinion that was leaked to the public and published online by media company </span><span style="text-decoration: underline;"><a href="https://www.politico.com/news/2022/05/02/supreme-court-abortion-draft-opinion-00029473">Politico</a></span> <span>Monday evening.</span></p><p dir="ltr"><span>“Roe was egregiously wrong from the start,” Justice Samuel Alito wrote in this draft. “Its reasoning was exceptionally weak and the decision has had damaging consequences.”</span></p><p dir="ltr"><span>The decision seen in the draft is centered around a lack of reference to abortion in the Constitution which is stated to lead to no such right being protected by Constitutional provisions.</span></p>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-top-asset","id":"fixed-big-ad-top-asset","pos":"fixed-big-ad-top-asset, atf","fold":"above","include_domain":null,"size":"[300,250]","height":"250","width":"300","mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/the-standard.org\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/news","refresh":false}' style="display:none;"></div><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"></div><p dir="ltr"><span>When Roe v. Wade was in the Supreme Court, 30 states still prohibited abortion at all stages. Then, states had the ability to set their own laws on the topic of abortion.</span> </p><p dir="ltr"><span>The decision made by the court in 1973 struck down the individual abortion laws of every single state.</span></p><p dir="ltr"><span>In the draft, Alito said abortion must return to being a state issue decided by the people and their elected representatives. He acknowledges the important arguments made by both supporters of and those against abortion but claims supporters have failed to show the Supreme Court has the authority to decide abortion laws over the states.</span></p><p dir="ltr"><span>On Tuesday the court released a statement saying the document published is an authentic report, but noted that the draft does not represent a final decision of the court or anyone involved with the case.</span></p>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-middle-asset","id":"fixed-big-ad-middle-asset","pos":"fixed-big-ad-middle-asset, stf","fold":"span","include_domain":null,"size":"[300,250]","height":"250","width":"300","mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/the-standard.org\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/news","refresh":false}' style="display:none;"></div><div id="tncms-region-article_instory_middle" class="tncms-region hidden-print"></div><p dir="ltr"><span> </span><span>“To the extent this betrayal of the confidences of the court was intended to undermine the integrity of our operations, it will not succeed,” said Chief Justice John Roberts. “The work of the court will not be affected in any way.”</span> </p><p dir="ltr"><span>Roberts called for an investigation into the source of the leak.</span></p><p dir="ltr">While there have been leaks on decisions in the past, this is the first time in history a draft of the Supreme Court’s decision has been available to the public while the case was still pending in the court. </p><p dir="ltr"><strong>Follow Michelle Lewis on Twitter, <span style="text-decoration: underline;"><a href="https://twitter.com/lewis0michelle" target="_blank">@</a></span><span id="docs-internal-guid-58d24d0e-7fff-0ba7-c6f0-b184a031c5b1"><span style="text-decoration: underline;"><a href="https://twitter.com/lewis0michelle" target="_blank">lewis0michelle</a></span>.</span></strong></p><p><strong>Subscribe to The Standard's free weekly newsletter<span> <span style="text-decoration: underline;"><a href="http://www.the-standard.org/newsletter/">here</a></span>.</span></strong></p><p><span> </span></p>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-bottom-asset","id":"fixed-big-ad-bottom-asset","pos":"fixed-big-ad-bottom-asset, btf","fold":"below","include_domain":null,"size":"[300,250]","height":"250","width":"300","mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/the-standard.org\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/news","refresh":false}' style="display:none;"></div><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"></div>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div>
                                
                            </div>

                            

                            
    


                            
                                <div class="share-container content-below" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.the-standard.org%2Fnews%2Fsupreme-court-draft-says-roe-v-wade-to-be-overturned%2Farticle_112cc9da-cc13-11ec-8a06-1fff928a9d53.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/supreme-court-draft-says-roe-v-wade-to-be-overturned/article_112cc9da-cc13-11ec-8a06-1fff928a9d53.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"112cc9da-cc13-11ec-8a06-1fff928a9d53"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Supreme%20Court%20draft%20says%20Roe%20v.%20Wade%20to%20be%20overturned&via=TheStandard_MSU&url=https%3A%2F%2Fwww.the-standard.org%2Fnews%2Fsupreme-court-draft-says-roe-v-wade-to-be-overturned%2Farticle_112cc9da-cc13-11ec-8a06-1fff928a9d53.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/supreme-court-draft-says-roe-v-wade-to-be-overturned/article_112cc9da-cc13-11ec-8a06-1fff928a9d53.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"112cc9da-cc13-11ec-8a06-1fff928a9d53"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.the-standard.org/news/supreme-court-draft-says-roe-v-wade-to-be-overturned/article_112cc9da-cc13-11ec-8a06-1fff928a9d53.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/supreme-court-draft-says-roe-v-wade-to-be-overturned/article_112cc9da-cc13-11ec-8a06-1fff928a9d53.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"112cc9da-cc13-11ec-8a06-1fff928a9d53"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.the-standard.org/tncms/asset/editorial/112cc9da-cc13-11ec-8a06-1fff928a9d53" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"112cc9da-cc13-11ec-8a06-1fff928a9d53"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=Supreme%20Court%20draft%20says%20Roe%20v.%20Wade%20to%20be%20overturned&body=https%3A%2F%2Fwww.the-standard.org%2Fnews%2Fsupreme-court-draft-says-roe-v-wade-to-be-overturned%2Farticle_112cc9da-cc13-11ec-8a06-1fff928a9d53.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"112cc9da-cc13-11ec-8a06-1fff928a9d53"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/supreme-court-draft-says-roe-v-wade-to-be-overturned/article_112cc9da-cc13-11ec-8a06-1fff928a9d53.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"112cc9da-cc13-11ec-8a06-1fff928a9d53"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-112cc9da-cc13-11ec-8a06-1fff928a9d53-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="112cc9da-cc13-11ec-8a06-1fff928a9d53" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="112cc9da-cc13-11ec-8a06-1fff928a9d53" class="save-list-112cc9da-cc13-11ec-8a06-1fff928a9d53-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="112cc9da-cc13-11ec-8a06-1fff928a9d53" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        </div>
                        
                    </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    

                    
                        <div class="asset-tags hidden-print">
                            <h4>Tags</h4>
                            <ul class="list-inline"><li>
                    <a href="/search/?k=%22politico%22#tncms-source=keyword" class="tag-politico label label-default"  rel="nofollow">Politico</a>
                </li> <li>
                    <a href="/search/?k=%22supreme%20court%22#tncms-source=keyword" class="tag-supreme-court label label-default"  rel="nofollow">Supreme Court</a>
                </li> <li>
                    <a href="/search/?k=%22roe%20v.%20wade%22#tncms-source=keyword" class="tag-roe-v_-wade label label-default"  rel="nofollow">Roe V. Wade</a>
                </li> <li>
                    <a href="/search/?k=%22samuel%20alito%22#tncms-source=keyword" class="tag-samuel-alito label label-default"  rel="nofollow">Samuel Alito</a>
                </li> <li>
                    <a href="/search/?k=%22abortion%22#tncms-source=keyword" class="tag-abortion label label-default"  rel="nofollow">Abortion</a>
                </li> <li>
                    <a href="/search/?k=%22womens%20health%22#tncms-source=keyword" class="tag-womens-health label label-default"  rel="nofollow">Womens Health</a>
                </li> <li>
                    <a href="/search/?k=%22woman%22#tncms-source=keyword" class="tag-woman label label-default"  rel="nofollow">Woman</a>
                </li> <li>
                    <a href="/search/?k=%22justice%20john%20roberts%22#tncms-source=keyword" class="tag-justice-john-roberts label label-default"  rel="nofollow">Justice John Roberts</a>
                </li> </ul>
                        </div>
                    

                    

                    

                    

                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"><div id="tncms-block-702406" class="tncms-block"><section id="block-702406" class="block emphasis-h3   " ><div class="card-grid   card-img-md">
        
        
            <div class=" row">
        
        <div class=" col-sm-3 ">
                 
                                
                    <article id="card-summary-702406-112cc9da-cc13-11ec-8a06-1fff928a9d53" class="tnt-asset-type-article clearfix card summary inherit letterbox-style-default  tnt-section-news">
            <div class="card-container">
                
                <div class="card-body"><div class="card-labels">
            
                
                <div class="card-label-section text-muted">
                    <a href="/news" class="tnt-section-tag">News</a>
                </div>
            
            </div>
        <div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/news/supreme-court-draft-says-roe-v-wade-to-be-overturned/article_112cc9da-cc13-11ec-8a06-1fff928a9d53.html" class="tnt-asset-link" aria-label="Supreme Court draft says Roe v. Wade to be overturned">
        

        
            Supreme Court draft says Roe v. Wade to be overturned</a></h3></div>
    
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary">The Supreme Court is expected to overturn Roe v. Wade, according to a draft of the court’s m&hellip; <a href="/news/supreme-court-draft-says-roe-v-wade-to-be-overturned/article_112cc9da-cc13-11ec-8a06-1fff928a9d53.html" class="tnt-asset-link read-more-link" aria-label="Supreme Court draft says Roe v. Wade to be overturned">Read more</a></p>
                            </div>
                        
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
                
            
            
        <div class=" col-sm-3 ">
                 
                                
                    <article id="card-summary-702406-c997507a-c291-11ec-a7bb-fbda3bbd545c" class="tnt-asset-type-article clearfix card summary inherit letterbox-style-default  tnt-section-news">
            <div class="card-container">
                
                <div class="card-body"><div class="card-labels">
            
                
                <div class="card-label-section text-muted">
                    <a href="/news" class="tnt-section-tag">News</a>
                </div>
            
            </div>
        <div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/news/john-q-hammons-arena-to-be-renamed-great-southern-bank-arena/article_c997507a-c291-11ec-a7bb-fbda3bbd545c.html" class="tnt-asset-link" aria-label="John Q. Hammons Arena to be renamed Great Southern Bank Arena">
        

        
            John Q. Hammons Arena to be renamed Great Southern Bank Arena</a></h3></div>
    
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary">Missouri State University foundation announced Thursday morning that Missouri State’s basket&hellip; <a href="/news/john-q-hammons-arena-to-be-renamed-great-southern-bank-arena/article_c997507a-c291-11ec-a7bb-fbda3bbd545c.html" class="tnt-asset-link read-more-link" aria-label="John Q. Hammons Arena to be renamed Great Southern Bank Arena">Read more</a></p>
                            </div>
                        
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
                
            
            
        <div class=" col-sm-3 last-grid-item">
                 
                                
                    <article id="card-summary-702406-ebe4fc4e-c1b1-11ec-9acc-df2580ed3ed9" class="tnt-asset-type-article clearfix card summary has-image image-top inherit letterbox-style-default  tnt-section-campus-life">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-ebe4fc4e-c1b1-11ec-9acc-df2580ed3ed9 media-preview article-asset " data-aspect="original"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/campus_life/missouri-state-university-approves-tuition-increase/article_ebe4fc4e-c1b1-11ec-9acc-df2580ed3ed9.html" class="tnt-asset-link"  aria-label="Missouri State University approves tuition increase">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Missouri State University approves tuition increase"
                            class="img-responsive lazyload full default"
                            width="1763"
                            height="1176"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/the-standard.org/content/tncms/assets/v3/editorial/6/95/69565718-c1b2-11ec-8035-cb92af138ab1/6261c040212e9.image.jpg?resize=150%2C100 150w, https://bloximages.newyork1.vip.townnews.com/the-standard.org/content/tncms/assets/v3/editorial/6/95/69565718-c1b2-11ec-8035-cb92af138ab1/6261c040212e9.image.jpg?resize=200%2C133 200w, https://bloximages.newyork1.vip.townnews.com/the-standard.org/content/tncms/assets/v3/editorial/6/95/69565718-c1b2-11ec-8035-cb92af138ab1/6261c040212e9.image.jpg?resize=225%2C150 225w, https://bloximages.newyork1.vip.townnews.com/the-standard.org/content/tncms/assets/v3/editorial/6/95/69565718-c1b2-11ec-8035-cb92af138ab1/6261c040212e9.image.jpg?resize=300%2C200 300w, https://bloximages.newyork1.vip.townnews.com/the-standard.org/content/tncms/assets/v3/editorial/6/95/69565718-c1b2-11ec-8035-cb92af138ab1/6261c040212e9.image.jpg?resize=400%2C267 400w, https://bloximages.newyork1.vip.townnews.com/the-standard.org/content/tncms/assets/v3/editorial/6/95/69565718-c1b2-11ec-8035-cb92af138ab1/6261c040212e9.image.jpg?resize=540%2C360 540w, https://bloximages.newyork1.vip.townnews.com/the-standard.org/content/tncms/assets/v3/editorial/6/95/69565718-c1b2-11ec-8035-cb92af138ab1/6261c040212e9.image.jpg?resize=640%2C427 640w, https://bloximages.newyork1.vip.townnews.com/the-standard.org/content/tncms/assets/v3/editorial/6/95/69565718-c1b2-11ec-8035-cb92af138ab1/6261c040212e9.image.jpg?resize=750%2C500 750w, https://bloximages.newyork1.vip.townnews.com/the-standard.org/content/tncms/assets/v3/editorial/6/95/69565718-c1b2-11ec-8035-cb92af138ab1/6261c040212e9.image.jpg?resize=990%2C660 990w, https://bloximages.newyork1.vip.townnews.com/the-standard.org/content/tncms/assets/v3/editorial/6/95/69565718-c1b2-11ec-8035-cb92af138ab1/6261c040212e9.image.jpg?resize=1035%2C690 1035w, https://bloximages.newyork1.vip.townnews.com/the-standard.org/content/tncms/assets/v3/editorial/6/95/69565718-c1b2-11ec-8035-cb92af138ab1/6261c040212e9.image.jpg?resize=1200%2C800 1200w, https://bloximages.newyork1.vip.townnews.com/the-standard.org/content/tncms/assets/v3/editorial/6/95/69565718-c1b2-11ec-8035-cb92af138ab1/6261c040212e9.image.jpg?resize=1333%2C889 1333w, https://bloximages.newyork1.vip.townnews.com/the-standard.org/content/tncms/assets/v3/editorial/6/95/69565718-c1b2-11ec-8035-cb92af138ab1/6261c040212e9.image.jpg?resize=1476%2C985 1476w, https://bloximages.newyork1.vip.townnews.com/the-standard.org/content/tncms/assets/v3/editorial/6/95/69565718-c1b2-11ec-8035-cb92af138ab1/6261c040212e9.image.jpg?resize=1763%2C1176 2008w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-labels">
            
                
                <div class="card-label-section text-muted">
                    <a href="/campus_life" class="tnt-section-tag">Campus Life</a>
                </div>
            
            </div>
        <div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/campus_life/missouri-state-university-approves-tuition-increase/article_ebe4fc4e-c1b1-11ec-9acc-df2580ed3ed9.html" class="tnt-asset-link" aria-label="Missouri State University approves tuition increase">
        

        
            Missouri State University approves tuition increase</a></h3></div>
    
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary">The Missouri State University Board of Governors passed a tuition increase during its April &hellip; <a href="/campus_life/missouri-state-university-approves-tuition-increase/article_ebe4fc4e-c1b1-11ec-9acc-df2580ed3ed9.html" class="tnt-asset-link read-more-link" aria-label="Missouri State University approves tuition increase">Read more</a></p>
                            </div>
                        
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
                
            
            
        
        <div class="clearfix hidden-xs"></div>
        
        
        </div>
        </div></section></div></div>

                    <div class="asset-comments hidden-print">
                
                <div id="comments-container" class="comments-container">
                    
                    <div
                        id="comments" 
                        class="fb-comments" 
                        data-href="http://www.the-standard.org/tncms/asset/editorial/112cc9da-cc13-11ec-8a06-1fff928a9d53/" 
                        data-num-posts="10" 
                        data-width="100%" 
                    ></div>
                    <style>
                        .fb_iframe_widget,
                        .fb_iframe_widget span,
                        .fb_iframe_widget span iframe[style]{
                            min-width:100%!important;
                            width:100%!important;
                        }
                    </style>
                </div>
            
        </div>
                    
                    <div id="tncms-region-article_container_bottom" class="tncms-region hidden-print"></div></div>
            </div>

            

            </div>
        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div class="main-sidebar-wrap">
                    <div id="tncms-region-article_side_top" class="tncms-region hidden-print"></div>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-top","id":"fixed-big-ad-top","pos":"fixed-big-ad-top, atf","fold":"above","include_domain":null,"size":"[[300,250], [300,600]]","height":"250","width":"300","not_mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/the-standard.org\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/news","refresh":false}' style="display:none;"></div><div id="tncms-region-asset_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-primary" class="tncms-region "></div>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-middle","id":"fixed-big-ad-middle","pos":"fixed-big-ad-middle, stf","fold":"span","include_domain":null,"size":"[[300,250], [300,600]]","height":"250","width":"300","not_mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/the-standard.org\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/news","refresh":false}' style="display:none;"></div><div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"></div>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-bottom","id":"fixed-big-ad-bottom","pos":"fixed-big-ad-bottom, btf","fold":"below","include_domain":null,"size":"[[300,250], [300,600]]","height":"250","width":"300","not_mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/the-standard.org\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/news","refresh":false}' style="display:none;"></div><div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-tertiary" class="tncms-region "></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div>
                <div id="sticky-right-rail-spacer">
                    <div id="sticky-right-rail"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"><div id="tncms-block-479352" class="tncms-block"><section id="block-479352" class="block emphasis-h3   " ><div id="html-asset-479352">
            <div class="html-content"><a class="twitter-timeline" data-height="250" data-width="250" data-theme="light" data-tweet-limit="3" href="https://twitter.com/TheStandard_MSU">
Tweets by TheStandard_MSU
</a> 
<script async src="//platform.twitter.com/widgets.js" charset="utf-8">
</script></div>
        </div></section></div></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"></div></div>
                </div>
                </div>
            </div></div>
</article>
<div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "><div id="tncms-block-479323" class="tncms-block hidden-xs">
        <div id="blox-ad-position-block-leaderboard-bottom1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-bottom","slot":"1","fold":"below","width":"728","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/the-standard.org\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-479324" class="tncms-block visible-xs">
        <div id="blox-ad-position-block-leaderboard-bottom-mobile1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-bottom-mobile","slot":"1","fold":"below","width":"320","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/the-standard.org\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div></div></div>
        </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4">
        <div id="tncms-region-footer-col-one" class="tncms-region "></div>
        <div id="tncms-region-nav-footer-col-one-nav" class="tncms-region-nav"><ul id="footer-col-one-nav_menu" class="bullet-nav nav-list"></ul></div>
        <div id="tncms-region-footer-col-one-lower" class="tncms-region "><div id="tncms-block-481008" class="tncms-block"><section id="block-481008" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-481008 ">
        <div class="block-title-inner">
            <h3>
                
                Issues 1912 to 2009
                
            </h3>
        </div>
    </div></div><div id="html-asset-481008">
            <div class="html-content"><a href="http://digitalcollections.missouristate.edu/cdm4/browse.php?CISOROOT=/Standard">Click here to view searchable PDFs of The Standard's print edition from 1912 to 2009 from the special collections department of the MSU Library.</a></div>
        </div></section></div></div>
    </div>
    <div id="footer-col-two" class="col-md-4 col-sm-4">
        <div id="tncms-region-footer-col-two" class="tncms-region "></div>
        <div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list"></ul></div>
        <div id="tncms-region-footer-col-two-lower" class="tncms-region "><div id="tncms-block-1120509" class="tncms-block"><div id="site-logo-1120509" class="site-logo-container text-left" ><div class="logo-middle">
            <a target="_blank" rel="noopener" href="https://issuu.com/thestandard-msu" aria-label="Issuu logo"><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/the-standard.org/content/tncms/custom/image/18e1ff92-265a-11ec-8a71-1f9c8777894a.png?resize=200%2C169" 
            srcset="https://bloximages.newyork1.vip.townnews.com/the-standard.org/content/tncms/custom/image/18e1ff92-265a-11ec-8a71-1f9c8777894a.png?resize=150%2C127 150w, https://bloximages.newyork1.vip.townnews.com/the-standard.org/content/tncms/custom/image/18e1ff92-265a-11ec-8a71-1f9c8777894a.png?resize=200%2C169 200w, https://bloximages.newyork1.vip.townnews.com/the-standard.org/content/tncms/custom/image/18e1ff92-265a-11ec-8a71-1f9c8777894a.png?resize=225%2C191 225w, https://bloximages.newyork1.vip.townnews.com/the-standard.org/content/tncms/custom/image/18e1ff92-265a-11ec-8a71-1f9c8777894a.png?resize=300%2C254 300w, https://bloximages.newyork1.vip.townnews.com/the-standard.org/content/tncms/custom/image/18e1ff92-265a-11ec-8a71-1f9c8777894a.png?resize=400%2C339 400w, https://bloximages.newyork1.vip.townnews.com/the-standard.org/content/tncms/custom/image/18e1ff92-265a-11ec-8a71-1f9c8777894a.png?resize=540%2C457 540w, https://bloximages.newyork1.vip.townnews.com/the-standard.org/content/tncms/custom/image/18e1ff92-265a-11ec-8a71-1f9c8777894a.png 640w"
            sizes="100vw"
            
            class=" img-responsive lazyload tnt-prop-img"
            width="600"
            height="508"
            alt="site-logo"
            ></a>
        </div></div></div><div id="tncms-block-481009" class="tncms-block"><section id="block-481009" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-481009 ">
        <div class="block-title-inner">
            <h3>
                
                Issues 2011-present
                
            </h3>
        </div>
    </div></div><div id="html-asset-481009">
            <div class="html-content"><a href="http://issuu.com/thestandard-msu">Click here to view PDF versions of our print editions online.</a></div>
        </div></section></div><div id="tncms-block-479411" class="tncms-block padding-bottom"><div class="follow-links-479411 default">
    
    <section id="block-479411" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-479411 ">
        <div class="block-title-inner">
            <h4>
                
                Follow Us
                
            </h4>
        </div>
    </div></div><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/TheStandardMSU/" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="http://twitter.com/TheStandard_MSU/" title="Twitter" target="_blank" rel="noopener" class="btn btn-md btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://www.youtube.com/c/MSUStandard" title="Youtube" target="_blank" rel="noopener" class="btn btn-md btn-link yt" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-youtube"></i>
                    <span class="sr-only">YouTube</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://www.instagram.com/thestandard_msu/" title="Instagram" target="_blank" rel="noopener" class="btn btn-md btn-link is" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.the-standard.org",
  "sameAs" : ["https://www.facebook.com/TheStandardMSU/","http://twitter.com/TheStandard_MSU/","https://www.youtube.com/c/MSUStandard","https://www.instagram.com/thestandard_msu/"]
}
</script>
<div class="clearfix"></div></div></div>
    </div>
    <div id="footer-col-three" class="col-md-4 col-sm-4">
        <div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-479405" class="tncms-block padding-bottom"><section id="block-479405" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow"  >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/the-standard.org/content/tncms/custom/image/de50e67c-43a6-11e6-9c68-67132ababd6f.png?resize=150%2C29 150w, https://bloximages.newyork1.vip.townnews.com/the-standard.org/content/tncms/custom/image/de50e67c-43a6-11e6-9c68-67132ababd6f.png?resize=200%2C38 200w, https://bloximages.newyork1.vip.townnews.com/the-standard.org/content/tncms/custom/image/de50e67c-43a6-11e6-9c68-67132ababd6f.png?resize=225%2C43 225w, https://bloximages.newyork1.vip.townnews.com/the-standard.org/content/tncms/custom/image/de50e67c-43a6-11e6-9c68-67132ababd6f.png?resize=300%2C58 300w, https://bloximages.newyork1.vip.townnews.com/the-standard.org/content/tncms/custom/image/de50e67c-43a6-11e6-9c68-67132ababd6f.png?resize=400%2C77 400w, https://bloximages.newyork1.vip.townnews.com/the-standard.org/content/tncms/custom/image/de50e67c-43a6-11e6-9c68-67132ababd6f.png?resize=540%2C104 540w, https://bloximages.newyork1.vip.townnews.com/the-standard.org/content/tncms/custom/image/de50e67c-43a6-11e6-9c68-67132ababd6f.png?resize=640%2C123 640w, https://bloximages.newyork1.vip.townnews.com/the-standard.org/content/tncms/custom/image/de50e67c-43a6-11e6-9c68-67132ababd6f.png?resize=750%2C144 750w, https://bloximages.newyork1.vip.townnews.com/the-standard.org/content/tncms/custom/image/de50e67c-43a6-11e6-9c68-67132ababd6f.png?resize=990%2C191 990w, https://bloximages.newyork1.vip.townnews.com/the-standard.org/content/tncms/custom/image/de50e67c-43a6-11e6-9c68-67132ababd6f.png?resize=1035%2C199 1035w, https://bloximages.newyork1.vip.townnews.com/the-standard.org/content/tncms/custom/image/de50e67c-43a6-11e6-9c68-67132ababd6f.png 1200w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                width="1039"
                height="200"
                alt=""
                aria-hidden="true"></a></div></section></div><div id="tncms-block-479401" class="tncms-block"><section id="block-479401" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-479401 ">
        <div class="block-title-inner">
            <h4>
                
                Contact Information
                
            </h4>
        </div>
    </div></div><address>
    <strong>The-Standard.org</strong><br>
    901 S. National Ave.<br>
    Springfield, MO 65897
    <br>
    
        <strong>Phone:</strong> 417-836-5272<br>
        <strong>Email:</strong> <a href="mailto:standard@missouristate.edu">standard@missouristate.edu</a><br>
    
</address></section></div></div>
        
        <div id="tncms-region-footer-col-three-lower" class="tncms-region "></div>
    </div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "></div>
                
            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-479402" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-479402"><div class="col-md-7"><small>&copy; Copyright 2022 <a href="/"></a> 901 S. National Ave. Springfield, MO</small></div>
        <div class="col-md-5"><small>Powered by <a href="https://bloxcms.com" title="BLOX Content Management System" target="_blank" rel="noopener">BLOX Content Management System</a> from <a href="https://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank" rel="noopener">TownNews.com</a>.</small></div>
    </section>
</div></div></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    
    
    <!-- / site-container close -->
    </div>
    
    
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-impact-bottom","id":"fixed-impact-bottom","pos":"fixed-impact-bottom, btf","fold":"below","include_domain":null,"size":"[1,1]","height":"1","width":"1","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/the-standard.org\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"index_slug":null,"url":"\/news","refresh":false}' style="display:none;"></div>
    <script>
        window.__tnt = window.__tnt || {};
        __tnt.compatibility = __tnt.compatibility || {};

        __tnt.compatibility.status = '';
        __tnt.compatibility.check = function() {
            if (typeof __tnt.advertisements == 'undefined') {
                __tnt.compatibility.status = 'FAIL: object 0 undefined';
                return false;
            }
            return true;
        };
        __tnt.compatibility.notification = function() {
            if (!document.getElementById('notification-area')) {
                    var el = document.createElement('div');
                    el.id = 'notification-area';
                    document.querySelector('#asset-content .asset-body').appendChild(el);
                }
                __tnt.template(
                    document.getElementById('template-blox-message-incompatible'),
                    document.getElementById('notification-area'),
                    true,
                    [],
                    function(el) {
                        setTimeout(function() {
                            var message = document.getElementById('blox-message-incompatible');
                            var authStatusCls = (__tnt.user.authToken) ? 'logged-in' : 'not-logged-in';
                                Array.from(message.getElementsByClassName(authStatusCls)).forEach(function(el) {
                                    el.style.display = 'block';
                                });
                            
                            if (__tnt.user.services) {
                                message.parentNode.removeChild(message);
                            } else {
                                message.style.display = 'block';
                                }
                        }, 100);
                    }
                );
            };
        (function() {
            function compatibilityCheck() {
                if (!__tnt.compatibility.check()) {
                    __tnt.trackEvent({
                        'category':'subscription',
                        'action':'adblock',
                        'label':'adblock detected',
                        'value':'1'
                    });
                    __tnt.compatibility.notification();
                }
            }

            if (document.readyState != 'loading') {
                compatibilityCheck();
            } else {
                document.addEventListener('DOMContentLoaded', compatibilityCheck);
            }
        })();
    </script>
    <template id="template-blox-message-incompatible">
            </template>
    
    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }dataLayer.push({'tncms.client.recent_five':__tnt.recentFive.add("112cc9da-cc13-11ec-8a06-1fff928a9d53")});});
    </script>

    <script>
        __tnt.trackEvent = function(obj) {
            if (typeof obj === 'object') {
                    if (obj.category && obj.action) {
                        __tnt.googleEvent(obj);
                    } else if (obj.network && obj.socialAction) {
                        __tnt.googleSocial(obj);
                    } else if (obj.url) {
                        __tnt.googlePageView(obj);
                    }
                    if (typeof TNCMS.Tracking != 'undefined' && obj.metric) {
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
            }
        };

        if (__tnt.trackEventLater.length > 0) {
            __tnt.trackEventLater.forEach(function(obj) {
                __tnt.trackEvent(obj);
            });
        }

        Array.from(document.querySelectorAll('body [data-track]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.track));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-event]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.tncmsTrackEvent));
            });
        });
        
        Array.from(document.querySelectorAll('body [data-tncms-track-dmp]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                var dmpData = el.dataset.tncmsTrackDmp;
                
            });
        });
    
    </script>
    
    
<script>/*<![CDATA[*/ dataLayer.push({
            'tncms.asset.sections': ["news"],
            'tncms.asset.flags': ["breaking"],
            'tncms.asset.keywords': ["politico", "supreme court", "roe v. wade", "samuel alito", "abortion", "womens health", "woman", "justice john roberts"]
        }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.trigger',
                             'tncms.event.trigger.category': obj.category,
                             'tncms.event.trigger.action': obj.action,
                             'tncms.event.trigger.label': obj.label, 
                             'tncms.event.trigger.value': obj.value
                    });
                }
                /* Virtual page view */
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                            'tncms.event.virtual_pageview.url': sURL,
                            'tncms.event.virtual_pageview.title': obj.title
                    });
                }
                /* Social event */
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.social',
                            'tncms.event.social.network': obj.network,
                            'tncms.event.social.action': obj.socialAction,
                            'tncms.event.social.target': obj.url
                    });
                } /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/the-standard.org/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/asset-edit.60e8e67e04be1194326dcfbe7f00b8c3.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/the-standard.org/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sticky-kit.136ae7f2f818eb47f6ccd0348c560674.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/the-standard.org/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.regions.54d9f15b0d238de6bb20ec82ed8307ac.js"></script>
<script>/*<![CDATA[*/ (function() {
                    window.addEventListener('load', function() {
                        __tnt.regions.stickySide.init(document.getElementById('sticky-right-rail'), document.getElementById('sticky-right-rail-spacer'), 'siderail', '.row');
                    });
                })(); /*]]>*/</script></body>
</html>